Google
[Laguna III] Estate gt 4control dci 130 2010
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2, 3
duke57
Petit nouveau
Inscrit le: 18 Juil 2012
Messages: 9
Message Mar 05 Mai, 2015 19:13:44
 
pedro78200 a écrit:
538000km avec la laguna 2 1.9??????? :shock:


et oui et elle roule toujours
moteur d'origine juste changé le turbo pris en charge par renault à 147000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Mer 06 Mai, 2015 20:25:36
 
Bonsoir Duke

Pour ma part, 7CV, mais cela dépendra de la présence de FAP ou non sur ton modèle. Les modèles non FAPés ont 8cv!

J’espère que tu emmèneras celle ci aussi loin que la lag' 2!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Jeu 07 Mai, 2015 09:47:06
 
Bonjour et bienvenue au club des Lag.3 oû il n'a plus beaucoup d'activité dans les posts.
Si tu as un cric dans ton coffre pourrais tu en faire une photo. Je désespère d'avoir ce renseignement . Merci d'avance.
Pour le bouton de condamnation sur la porte il se peut que ton véhicule possède la supercondamnation.
Appui 2 fois sur le bouton de porte et tu devrait avoir 5 clignotement des feux. Ensuite pour désactiver ce systême ouvre avec la carte m. libre et démarre le véhicule avec la carte dans le lecteur.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
last_editDernière édition par CHAMPAGNE le Jeu 07 Mai, 2015 09:57:02; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Ven 08 Mai, 2015 21:16:41
 
Hello Champagne, j'ai effectivement le cric sous le tapis du coffre! Je te ferais une photo demain (si ma mémoire de poisson rouge ne me joue pas des tours avant demain ;))

Concernant ce bouton, j'ai effectivement la super condamnation mais le soucis est ailleurs. Ce bouton fonctionne correctement une fois sur 25 (a peu près, hein!). Je m'en suis rendu compte ce weekend. Peut être que l’électronique derrière n'est pas au top de sa forme... Faudra que j'y jette un œil même si ça m’embête d'enlever la garniture de porte, juste pour ça!

Sinon, nouveau plein : 7.5L/100 réel pour 8.0L/100 affiché à l'ODB. Je ne désespère pas! :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Sam 09 Mai, 2015 18:29:39
 
CHAMPAGNE, voila tes photos!





J’espère que ça t'ira, n’hésite pas, si tu veux d'autres précisions!
last_editDernière édition par lagnole le Ven 04 Déc, 2015 17:23:53; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Sam 09 Mai, 2015 18:43:24
 
Merci beaucoup. Je pense que suivant le logo explicatif sur le cric celui ci se place sous la feuillure de renfort sous la caisse.

clic pour agrandir
Le mien provenant de ma lag.II prend cette feuillure en pincette de soulêvement. Je pense que cela ira au cas oû.
Moi je n'ai pas le cric adéquate , j'ai la roue complète et toi tu n'a pas de roue. Lol. Ton cric permet 1030 kg le mien 800 !!
Pour ta consommation essaye de voir avec Renault si l'OTS de mise a niveau de la régénération à été faite. En effet une surconsommation à été détectée sur les LAG III par mauvais fonctionnement du nettoyage automatique brulage des suies. Il n'y a pas eu de rappel et cette mise à jour des calculateurs se fait lors d'une révision.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Dim 10 Mai, 2015 15:20:14
 
:D http://www.largus.fr/actualite-automobile/renault-laguna-..atelier-5539381.html
Problême régeneration sur Laguna III du 28.11.2012 au 4.09.2014
Bien que ta lag. soit de 2010 il se peut néanmoins qu'elle soit affectée par ce genre de problême.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
last_editDernière édition par CHAMPAGNE le Dim 10 Mai, 2015 15:31:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Dim 10 Mai, 2015 21:14:12
 
Merci pour le renseignement, Champagne, j'irai faire un tour chez Renault pour être sur!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Mer 13 Mai, 2015 15:35:50
 
:D Voir mon post sur ma LAG en dci 175 B.A en rodage ,je pense encore, de 1500 à 2000 km le véhicule consomme 5,7 l en respectant les moins de 2500 tours et les vitesses autorisées ( 88 km /h moyenne )

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Sam 16 Mai, 2015 17:35:31
 
Bon, changement de sujet !

J'ai enfin réussi a démonter mon autoradio pour voir ce qui se passait avec les CD. J'ai trouvé deux points, on va dire "gênant"... Le premier, c'est qu'il y avait un jeton de lavage dans le lecteur CD, certainement mis la par le gamin du précédant propriétaire.

Le second par contre, je ne m'y attendait pas : Un composant de la carte qui contrôle le lecteur CD a grillé, certainement par l'action du jeton de lavage... Du coup, je suis bon pour changé soit le lecteur CD seul (pas dit que je trouve la référence quelque part! -- Ref 8638813342 --) ou l'autoradio complet, et vu le prix de ces bêtes la, je préférerais trouvé un lecteur CD kivabien!



   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2602
Localisation: Dordogne
Message Sam 16 Mai, 2015 17:55:48
 
Bonsoir Lagnol,c'est couillon juste un composant grillé. Peut-être que certains pourraient te donner une piste sur sociétés qui peuvent réparer ton autoradio.
Possible que chez France-casse il y ait cet type de lecteur CD a disposition.

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Lun 24 Aoû, 2015 12:15:05
 
Bonjour à tous!

Me revoilà après des vacances bien rempli...

J'avance tout doucement sur mes deux trois problèmes sur la Laguna...

La consommation : Un peu mieux, mais c'est toujours pas ce que j'attendais de cette voiture! Je tourne aux alentours de 8L/100 dans mon cycle "classique" de métro boulot dodo... Avec les vacances, ou je suis parti en Bretagne (donc plein de 2x2 voies à 110kmh) j'ai bien descendu la moyenne, mais toujours pas au niveau attendu... Du coup, j'ai regarder si ma vanne egr n'était pas "pleine", mais elle est comme neuve! Je soupçonne donc maintenant un injecteur, mais sans grande certitude! Je pense que toute cette histoire va m'obliger à acheter/trouver une clip quelque part! J'ai ma vidange a faire dans moins de 10K kms, peut être que ça changera quelque chose (filtre gasoil bouché par exemple!)

Le lecteur CD : J'ai commandé un autoradio pour 80€ sur LBC, il devrait pouvoir normalement prendre la place du mien, mais sinon, il a normalement toutes les pièces qui vont bien pour remplacer celles mortes dans mon autoradio!

Ma poignée de porte : Le bouton de fermeture de la poignée de porte ne verrouille plus la voiture (enfin n'a jamais verrouillée avec moi!), je me suis mis en quête de démonter le tout, et de voir ce qui ne va pas, mais je ne parviens pas à démonter la poignée une fois la garniture intérieure tombée, et les connecteurs défait, je ne comprend pas ce qu'il faut que je fasse de plus! (j'ai pourtant suivi le super tuto ICI ! A suivre donc!

_________________
last_editDernière édition par lagnole le Lun 24 Aoû, 2015 12:36:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2, 3

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google