Google
[Laguna III] embrayage hs
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
loic059
Petit nouveau
Inscrit le: 12 Juil 2013
Messages: 2
Localisation: lille
Message Ven 12 Juil, 2013 12:59:08
 
bonjour tous le mondes,

voilà j'ai une laguna 3 de 2009 je les acheté a 30000km et l'embrayage a étais changé a 21000km.

la je suis a 41000km et la voiture est partie chez renault pour encore une fois changé l'embrayage.

ma question est "il a t'il des problèmes sur ce modéle?

merci d'avance de vos réponce.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 12 Juil, 2013 13:00:07
 
Bonjour et bienvenue

quel moteur équipe ta Laguna III?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Ven 12 Juil, 2013 14:15:45
 
le précédent proprio n'avait pas pour habitude de démarrer en 3ème ? (c'est ce qui arrive quand on n'utilise mal une boite 6 vitesses..)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
loic059
Petit nouveau
Inscrit le: 12 Juil 2013
Messages: 2
Localisation: lille
Message Ven 12 Juil, 2013 16:16:37
 
le moteur ses un 130cv (9cv fisc)

non l'ancien propriétaire je le connais bien il a acheter cette voiture a 20000km au garage renault et a fait que 1000km avec avant que l'embrayage le lache et quand il est arrivé chez renault ils lui on dit que cette voiture il l'avais utilisé en voiture de prêt donc le premier embrayage il a rien payé et n'a eu aucun papier comme quoi ils l'avais changé! et la moi pour la il m'on prix a 90% sur la garantie.(j'en est eu pour 157,67 euro)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 12 Juil, 2013 16:36:46
 
Il ne présente pas un taux de défaillant anormalement élevé

Effectivement faire attention à ne pas démarrer ni en 2è, ni en 3è

Le décollage doit se faire entre 1200 et 1500 tr/mn

Eviter de rester débrayé au feu rouge

En espérant que le garage n'a pas ignoré une fuite d'huile et a bien remplacé la butée d'embrayage (obligatoire à chaque changement d'embrayage)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Ven 12 Juil, 2013 16:50:00
 
:pense: changer d'embrayage tous les 20000 km c'est pas en faisant patiner à mort que c'est possible... (je fais patiner tout le temps même pour maintenir la voiture pour démarrages en côte j'use moins les freins comme ça ... et le mien est toujours d'origine)

il doit y avoir autre chose genre fuite d'huile comme le dit rpm ou DVA mort (qui n'amorti plus rien) ou voilé ou récepteur d'embrayage mort....

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 660
Localisation: Rodez (12)
Message Sam 13 Juil, 2013 22:31:07
 
Bonsoir,
La mienne a 107 000 km et l'embrayage est d'origine. Acun signe d'usure à ce jour.
Bon courage
A+

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 152000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 14 Juil, 2013 11:37:57
 
Srg2 a écrit:
:pense: changer d'embrayage tous les 20000 km c'est pas en faisant patiner à mort que c'est possible...

10000 km constatés chez un client de visu
Quand on conduit à l'oreille depuis 60 ans, le régime moteur en hausse compense la sensibilité auditive en baisse :mrgreen: :ko:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Dim 14 Juil, 2013 13:32:34
 
tu sais Rpm comme d'hab j'ai quand même fait patiné pas mal de boites / embrayages mais la dernière fois que j'ai vu un embrayage rincé .. ben c'était la Simca 1100 de mon grand père ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 14 Juil, 2013 15:09:20
 
Je ne parlais pas pour toi

Après, si tu te maintiens en pente sur l'embrayage, faut pas tomber sur un qui est limite en dimensionnement :sifflote:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Dim 14 Juil, 2013 18:15:44
 
Toms06 me racontes que tous les ans lors du festival de canne.. y a des propriétaire de voitures blingblings qui lachent des embrayage.. car il y a un bouchon sur une cote.. et que biensur.. ils ne débrayent pas quand ils s'arrêtent.. moralité.. ça chauffe.. ça brule l'huile.. et ça fini par lâcher :pense: pour des voitures qui doivent faire maxi 2000km / an

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 15 Juil, 2013 09:54:03
 
Srg2 a écrit:
(je fais patiner tout le temps même pour maintenir la voiture pour démarrages en côte j'use moins les freins comme ça ... et le mien est toujours d'origine)


Euh, j'avais pas tilté, en quoi çà préserve les freins?
Un frein à l'arrêt ne s'use pas :wink: , un embrayage qui frotte en permanence, oui (et il s'échauffe)

C'est comme çà que les propriétaires maladroits de Ferrari / Maserati F1 ruinent les leurs, en tout cas :crazy:
http://www.forum-auto.com/marques/Maserati/sujet277.htm

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Lun 15 Juil, 2013 16:19:59
 
c'était juste pour la blague... :wink:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cap'tainsky
Invité


Message Lun 15 Juil, 2013 17:29:14
 
Et un VM bi-masse qui déconne :?: :?: :?:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google