Google
[Laguna III] Démarrage impossible 2.0 dcI 130 [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
manu306
Petit nouveau
Inscrit le: 27 Avr 2016
Messages: 3
Localisation: Toulouse
Message Mer 27 Avr, 2016 21:14:50
 
Bonjour,

Je possède une Laguna 3 2.0 DCI 130 cv FAP bose Edition de 2012 et 100000km.

Il y a 2 semaines, démarrage impossible, moteur chaud j'avais roulé moins d'une heure avant. Remorquage et arrivé au garage (multimarque à proximité), elle démarre et pas de défaut enregistré sur la valise.
Depuis cela s'est reproduit plusieurs fois, elle finissait par rédémarrer, mais depuis hier impossible. Bien sur 1h avant j'étais chez Renault qui ne pouvait pas faire grand chose tant que la panne ne se reproduit pas. Arghh ...

Pour les symptomes, quand je lance le démarrage, le démarreur tourne, le régime moteur augmente à 250 tr/min, mais le moteur de démarre pas.

Ci dessous quelques courbes enregistrées, la pression carburant monte à seulement 1000 kPa, est ce normal ?

clic pour agrandir

Si jamais quelqu'un aurait des conseils, je vous en remercie, sinon je pense que ce sera encore un remorquage, chez Renault cette fois, en espérant qu'il puisse trouver a raison.

Bonne soirée à tous et merci d'avance.

_________________
Laguna 3 2.0 DCI 130 Bose Edition FAP
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manu306
Petit nouveau
Inscrit le: 27 Avr 2016
Messages: 3
Localisation: Toulouse
Message Lun 02 Mai, 2016 21:03:01
 
Bon comme la voiture ne démarrait plus du tout elle est partie au garage en remorque.

Au final c'est le jaugeur carburant qui a grillé au niveau du connecteur, et du coup peut être la pompe avec (j'aurais plus de détail en récupérant la voiture).

Résultat 800€ de facture et pas de prise en charge par Renault car la voiture à plus de 100 000 km (elle n'a que 3.5 ans et 105000 km, j'avais encore la garantie or occasion il y a 4 mois).

Si quelqu'un pense que je peux réclamer qq chose à Renault, merci de m'en informer.

_________________
Laguna 3 2.0 DCI 130 Bose Edition FAP
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13060
Localisation: Pôle Sud (du Québec)
Message Lun 02 Mai, 2016 21:59:35
 
Oui, si ton garage n'a rien obtenu, c'est à toi d'écrire au service relation client

http://www.planeterenault.com/forum/tous-modeles-coordonn..-renault-t28532.html

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manu306
Petit nouveau
Inscrit le: 27 Avr 2016
Messages: 3
Localisation: Toulouse
Message Mar 03 Mai, 2016 17:51:01
 
Merci pour ta réponse.

Coté panne, il s'agit au final de juste un des brins du connecteur de la jauge à carburant qui a brulé/fondu. Il falllait le trouver.

Malheureusement du coup changement du jaugeur et du faisceau par le garage, ce qui fait déjà 400€ HT de pièce...

_________________
Laguna 3 2.0 DCI 130 Bose Edition FAP
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google