Google
[Laguna III] Coupé, \"panne recharge batterie\"
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
ftpktf
Nouveau
Inscrit le: 24 Oct 2008
Messages: 18
Message Mer 29 Sep, 2010 14:10:12
 
Re,

Cela fait 20 mois que je roule en laguna coupé GT 180 ... mi 08/10, je me rends chez renault Lens pour réaliser ma troisième révision et je signale que j'ai pas intermittence le message "panne recharge batterie" + le voyant "STOP" qui s'allument. On me dit " ce doit être un bug, de toute façon y'a pas de technicien, revenez en septembre" ... ok

Nous voila début septembre, ce message s'affiche de plus en plus souvent jusqu'au vendredi dernier ou j'ai fini un trajet bruxelles - lille en mode "furtif" : tous les voyants du tableau de bord allumés, des messages oranges et rouges, plus de phares, plus de compteur, plus de frein de parking électrique, plus de clim, plus rien !!! et le lendemain, plus de démarrage.

Je l'ai amené chez renault Englos, ils m'ont dit que tout était ok, ils ont changé la batterie, j'ai fait 30km et rebelotte, ce message "panne de recharge batterie" revient ... j'en peux plus !!!!!!

C'est la dernière fois que j'achète une voiture à 44000€ chez eux ...

une idée ? (les garages ne savant pas) :hum2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tom59
Invité


Message Mer 29 Sep, 2010 14:18:02
 
ftpktf a écrit:
une idée ? (les garages ne savant pas)


Bon courage sur Lille... :blase: :-/
  
 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 29 Sep, 2010 14:54:57
 
Note technique 8342
Remplacer l'unité de déconnexion batterie (BDU1). :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ftpktf
Nouveau
Inscrit le: 24 Oct 2008
Messages: 18
Message Mer 29 Sep, 2010 17:15:50
 
Merci pour le conseil, c'est une donnée de quelle source ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 29 Sep, 2010 17:49:48
 
ftpktf a écrit:
Merci pour le conseil, c'est une donnée de quelle source ?

Base interne recensant les notes techniques pour aider le réseau (qui y a accès) à traiter les problèmes difficiles à diagnostiquer.....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Mer 29 Sep, 2010 18:23:14
 
rpm91 a écrit:
ftpktf a écrit:
Merci pour le conseil, c'est une donnée de quelle source ?

Base interne recensant les notes techniques pour aider le réseau (qui y a accès) à traiter les problèmes difficiles à diagnostiquer.....


En même temps j' ai pas trouvé celle que tu indiques. :-/ :pense:

Tu parles d' une solution technique Actis?

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 29 Sep, 2010 18:27:18
 
C'est une infothèque sous Actis (8432 et pas 8342 :oops: )

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Mer 29 Sep, 2010 18:30:02
 
rpm91 a écrit:
C'est une infothèque sous Actis (8432 et pas 8342 :oops: )


Ahhh je me disais bien :wink:

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ftpktf
Nouveau
Inscrit le: 24 Oct 2008
Messages: 18
Message Jeu 30 Sep, 2010 07:17:54
 
Bon merci à vous de vos sources, je l'ai déposé ce matin chez Renault Arras près du boulot, j'ai discrètement glissé cette info ... on verra !! :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ftpktf
Nouveau
Inscrit le: 24 Oct 2008
Messages: 18
Message Lun 04 Oct, 2010 08:45:52
 
Bon, le changement du BDU n'a rien changé.

Ce jour, on me change l'alternateur ! :ko:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mehdiovic
Petit nouveau
Inscrit le: 08 Oct 2010
Messages: 1
Message Ven 08 Oct, 2010 16:44:59
 
Bonjour,
j'ai une megane 3 dci 130 Dynamique, acheté juin 2010 en Algerie et il ya 15 jour et 9000 km parcouru j'ai eu le temoin "batterie faible allumer moteur " quelque jour apres c'est le temoin "stop panne recharge batterie". emmenée chez renault ils ont testé la tension au niveaux de la batterie moteur en marche entre 13 et 14v et au niveaux des 4 boitiers electronique elle est a 11 et 12v .3 boitiers reçoivent de l'electricité et le 4 eme envoi il a etait remplacer pour un essai + une batterie neuve le probleme y est . en conclusion ils m'ont dit que c'est l 'alternateur . c'est commandé et j'attend leur appel mé g peur que ce probleme reste meme avec le changement de l'alternateur. j'essaye de ne ma rouler avec en attendant tout marche(xenon,autoradio...) rarement j'ai eu le temoin abs qui s'allumé. merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google