Google
[Laguna III] Bruit de liquide dans les virages [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
Kerareynolds
Petit nouveau
Inscrit le: 23 Sep 2013
Messages: 8
Message Jeu 06 Fév, 2014 21:20:31
 
Bonjour
N'ayant rien trouvé sur le sujet je me permet d'en ouvrir un nouveau.
Je roule en laguna 3 estate de 2008 depuis peu, et j'ai remarqué comme un bruit d'eau qui circule d'un côté et de l'autre du tableau de bord dans les virages.
Le bruit n'est pas très fort, et n'est audible que lorsque je coupe l'autoradio.
Quelqu'un à déjà rencontré ce problème.
Je me demandais si ça ne pouvait pas venir du circuit de chauffage.
Merci
last_editDernière édition par pedro78200 le Mer 19 Fév, 2014 21:36:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Jeu 06 Fév, 2014 22:10:45
 
Bonsoir,

il me semblerait judicieux de vérifier que les clapets de vidange des effluents ne soient pas bouchés par des éléments extérieurs (genre feuilles d'arbres .. ) ouvrir le capot et regarder dans le compartiment en haut a gauche (si c'est encore là depuis 20 ans ) et trouver le clapet caoutchouc a appuyer dessus pour vidanger le bouzin

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Ven 07 Fév, 2014 10:48:12
 
Ouai, je contrôlerais la baie de pare-brise qui est peut-être obstruée. Sinon, j'avais eu un cas similaire sur ma xsara à l'époque, mais c'était de l'eau dans les portes car les évacuations en parties basses de celles-ci étaient complètement bouchées. Du coup, peut-être jeter un oeil aussi de ce côté.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kerareynolds
Petit nouveau
Inscrit le: 23 Sep 2013
Messages: 8
Message Sam 08 Fév, 2014 09:47:18
 
Merci du conseil, je vais regarder ça, et je vous tiens au courant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kerareynolds
Petit nouveau
Inscrit le: 23 Sep 2013
Messages: 8
Message Sam 15 Fév, 2014 10:27:44
 
Re,
j'ai pris le temps de regarder,mais au niveau de la baie de pare brise je n'ai rien vu, rien ne semble obstruer le passage de l'eau.
Ca à l'air assez bien conçu pour ne pas que ça se boucher.
Pas d'autres idées.
Cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kerareynolds
Petit nouveau
Inscrit le: 23 Sep 2013
Messages: 8
Message Mar 18 Fév, 2014 21:03:53
 
Re,
j'avais un peu plus de temps et j'ai donc décidé de regarder d'un peu plus près.
J'ai donc démonté la baie de pare prise et tout ce qui va autour, et effectivement il y avait de l'eau stagnante des deux côtés, et en cherchant un peu, j'ai dégagé pas mal de brindilles et boues qui obstruaient les clapets des deux côtés.
L'eau s'est finalement mise à couler par le pare-boue gauche, et droit.
A savoir qu'il n'y a pas de drain au milieu.
Opération finalement pas trop compliqué à part un des 2 balais qui m'a donné du fil à retordre.
Voilà, si ça peut servir à d'autres.
Merci pour vôtre aide en tout cas.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mer 19 Fév, 2014 21:09:14
 
merci du retour d'info !

passer le sujet en 'réglé' STP (tag en bas à gauche du sujet)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30213
Localisation: Eure-et-Loir
Message Mer 19 Fév, 2014 21:36:58
 
C'est fait!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alexx'
Losange de Carton
Inscrit le: 20 Oct 2015
Messages: 113
Localisation: Vienne 86
Message Jeu 25 Fév, 2016 10:34:13
 
Petit déterrage, j'ai eu le même soucis sur ma Laguna 3, j'ai donc supprimé complètement les deux clapet en caoutchouc pour ne pas être embêté de nouveau à l'avenir.

_________________
Ancienne : Renault 19 Storia 1.9D 65cv / Renault Scénic 1 ph1 Kaleido 1.6 16V 110cv / Renault Scénic 2 Expression 1.6 16V 110cv

Actuelle : Renault Laguna 3 Expression 1.5DCI 110cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google