Google
[Laguna III] Batterie en charge..." pas bête ma Laguna
Planète Renault Index du Forum > Généralités / News
manolo91
Losange de Carton
avatar
Inscrit le: 19 Juin 2004
Messages: 197
Localisation: Gif-sur-Yvette (91)
Message Lun 01 Déc, 2008 11:05:21
 
Bonjour à tous,

Je post ce message en généralité car il ne s'agit pas d'un problème technique ou mécanique mais juste d'une surprise

Hier après avoir laissé ma voiture pendant 30 minutes avec les Warning, j’ouvre la voiture et je vois sur l’ODB un message sur fond orange qui m’indique : "Batterie faible, démarrer moteur pour recharger".
Un peu surpris qu’au bout de si peu de temps en warning, la batterie rencontre des signes de faiblesse, je démarre tout de même.

Pendant les dix minutes suivantes, pas d’accès à l’ODB et uniquement à la place le message "Batterie en charge"

Avez-vous déjà eu un message de ce genre ?

Bonne journée

Manolo
last_editDernière édition par manolo91 le Lun 01 Déc, 2008 11:05:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Lun 01 Déc, 2008 11:31:04
 
Interressant info de la part de l'ODB. Espèront que ce ne soit pas un pb de mise en veille des instruments du TdB comme pour LagunaII...

Ce topic rejoint celui-ci :
[Tous Modèles] L'instrumentation des Renault

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

last_editDernière édition par lololapin le Lun 01 Déc, 2008 11:32:16; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 01 Déc, 2008 13:14:57
 
Alerte normale, ça indique tout simplement que la batterie est légèrement déchargée. La mise en route du moteur recharge la batterie et permet de garder suffisament d' énergie pour permettre de conserver les équipements électriques allumés et la possibilité de démarrer le moteur. Dans le cas où le conducteur ne démarre pas la voiture, la batterie est déconnectée du réseau grâce au BDU (boitier de déconnection batterie) et minimise l' alimentation électrique.

La Mégane III est equipée de ce système suivant la gamme choisie.
last_editDernière édition par tech-agent le Lun 01 Déc, 2008 13:49:06; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Toms06
Losange d' Acier
avatar
Inscrit le: 28 Aoû 2007
Messages: 1608
Localisation: 06
Message Lun 01 Déc, 2008 13:23:01
 
Même le partner du boulot de mon père est équipé de ce système :lol2: .
Au bout d'un certain temps avec juste la clé sur le premier cran, la radio se coupe et il est écrit MODE ECO. Il faut redémarrer pour pouvoir réutiliser les systèmes électriques.

_________________
Laguna II.1 Expression 1.9dCi 110 BVM6 de décembre 2003... 80000km

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 01 Déc, 2008 13:27:14
 
Explication du système ici
last_editDernière édition par tech-agent le Lun 01 Déc, 2008 13:49:44; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49164
Localisation: (92) toujours dans les roses
Message Lun 01 Déc, 2008 15:20:30
 
trop fort ce système.. ça m'aurait évité de lancer des consommateurs avec une batterie faible il y a un mois et demi..

Je veux le même message sur ma Lag II :cool2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
gregor samsa
Nouveau
Inscrit le: 22 Avr 2005
Messages: 23
Localisation: Dijon
Message Mar 02 Déc, 2008 18:56:26
 
J'ai eu ce même message sur ma Laguna III il y a environ un mois après qu'elle ait passé une nuit dehors par 4 ou 5° sous la pluie sans que rien n'ait été laissé allumé la veille .... après 20 minutes de roulage le message a disparu .... j'avais mis ça sur le compte de l'humidité et des joies de l'électronique :|
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 660
Localisation: Rodez (12)
Message Lun 15 Déc, 2008 08:54:36
 
J'ai eu aussi ce message une seule fois après utilisation prolongée de l'auto radio à l'arrêt (et peut être une porte ouverte aussi)
A+

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 152000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alicron
Losange de cuir
avatar
Inscrit le: 22 Déc 2005
Messages: 940
Localisation: Dijon (21)
Message Jeu 18 Déc, 2008 21:57:08
 
Toms06 a écrit:
Même le partner du boulot de mon père est équipé de ce système :lol2: .
Au bout d'un certain temps avec juste la clé sur le premier cran, la radio se coupe et il est écrit MODE ECO. Il faut redémarrer pour pouvoir réutiliser les systèmes électriques.


même principe sur laguna II (sans le message) mais carte en position accessoire, au bout de 20 min tout se coupe ;) après il suffit d'enlever/remettre la carte pour avoir a nouveau les accessoires pour 20 minutes.

mais ça ce n'est qu'une petite partie comparé au système complet présenté ici :)

_________________
malaguna2.free.fr : Le site sur ma 1ère Laguna II

L'actuelle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Criscoco
Losange de Carton
avatar
Inscrit le: 29 Fév 2008
Messages: 284
Localisation: Belgique (Liège)
Message Ven 19 Déc, 2008 02:53:55
 
Alicron a écrit:
Toms06 a écrit:
Même le partner du boulot de mon père est équipé de ce système :lol2: .
Au bout d'un certain temps avec juste la clé sur le premier cran, la radio se coupe et il est écrit MODE ECO. Il faut redémarrer pour pouvoir réutiliser les systèmes électriques.


même principe sur laguna II (sans le message) mais carte en position accessoire, au bout de 20 min tout se coupe ;) après il suffit d'enlever/remettre la carte pour avoir a nouveau les accessoires pour 20 minutes.

mais ça ce n'est qu'une petite partie comparé au système complet présenté ici :)


Idem sur la Laguna 3 :ouioui:

_________________
Après une Laguna 1, une Laguna 3, Un Grand Scenic 2 et un Grand Scenic 3...

Peugeot 3008 Gris Shark.
1.6 HDI 112 CV Premium Pack 03/2011
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Ray_Mee
Nouveau
Inscrit le: 17 Avr 2008
Messages: 46
Localisation: Ile de France Ouest
Message Lun 19 Nov, 2012 09:31:38
 
Très prudent le système ...

"Batterie faible, démarrer le moteur"

quand je laisse ma Laguna 3 ouverte 20 mn par exemple pour nettoyer l'intérieur, j'ai droit au message, sans que la batterie soit déchargée d'ailleurs. Même sans démarrer le moteur, je referme l'auto et si je la redémarre 2-3 jours après, c'est sans souci.

Par ailleurs ma batterie a +4 ans et 130.000 km, comme l'auto. Pas de signe de faiblesse, je pense qu'ils mettent du bon.

Le message je l'ai toujours eu même quand l'auto était récente.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google