Google
[Laguna II] Voyant stop et batterie clignotent
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
hype
Nouveau
Inscrit le: 19 Mai 2006
Messages: 45
Localisation: Saint Etienne
Message Ven 06 Mai, 2011 18:39:54
 
Bonjour,

ce soir en rentrant je me suis aperçu au feu rouge que j'ai les voyants batterie et Stop clignotent.
Il s'agit d'une Laguna II DCI 1,9.
ça clignotent au ralenti, uniquement à une certaine fréquence du moteur. Comme si les vibrations provocaient ce clignotement.
On dirait comme un mauvais contact.
Une idée ?
Merci :?:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Ven 06 Mai, 2011 19:30:57
 
c'est l'alternateur , pour en etre sur il suffit de mesurer la tension de charge
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hype
Nouveau
Inscrit le: 19 Mai 2006
Messages: 45
Localisation: Saint Etienne
Message Ven 06 Mai, 2011 19:42:32
 
C'est pas un clignotement régulier. C'est au ralenti, il suffit que le régime moteur monte un poil ou baisse un poil et ca le fait plus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Ven 06 Mai, 2011 19:44:27
 
oui verifie la tension au ralenti
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hype
Nouveau
Inscrit le: 19 Mai 2006
Messages: 45
Localisation: Saint Etienne
Message Ven 06 Mai, 2011 19:50:49
 
Ok merci.
J'aurai vraiment pas cru. Ça clignote au rythme des vibrations , vraiment pas régulier. Ça veut dire qu'il est mort. Y aurait d'autres symptômes ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Ven 06 Mai, 2011 19:52:05
 
en fait il est sur le debut et l'inertie a l'interieure permet de charger un peu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Ven 06 Mai, 2011 22:06:44
 
Hello

vérifier que le fil d'excitation est bien serré, que les cosses de batterie sont bien serrées sur le plots
Si c'est le cas comme dit plus haut, il faut sortir le voltmètre de sa boite et MESURER la tension aux bornes de la batterie .. le reste c'est blabla, baratin et Cie
détail in batterie, alternateur, fuite
http://www.forum-auto.com/pole-technique/section12/sujet520466.htm#t15986607

Si ça ne charge (+ de 13,8V) qu'en accéléré au dessus de 2500 tours,cela veut dire que l'alternateur ne charge que par autoamorcage, et qu'il y a un problème soit dans le fil d'excitation, soit dans le bloc charbons/régulateur
Bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hype
Nouveau
Inscrit le: 19 Mai 2006
Messages: 45
Localisation: Saint Etienne
Message Sam 07 Mai, 2011 00:05:33
 
DE memoire, je me souviens avoir eu un souci sur une cosse de batterie apres l'avoir changée.
Je regarde demain...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google