Google
[Laguna II] voyant injection et esp allumé
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
JARDIM
Nouveau
Inscrit le: 24 Avr 2010
Messages: 38
Message Jeu 24 Mar, 2011 19:31:23
 
bonsoir depuis un certain j ai un souci avec ma laguna 2 1.6 16v de 2001 le voyant injection et esp s allume et elle accelere toute seule compteur a 3000 tr et beau a accelere rien a faire
quelqu un peut m aider
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Jeu 24 Mar, 2011 21:39:44
 
Bonsoir, ça sent le boitier papillon encrassé ou HS :pense: .

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JARDIM
Nouveau
Inscrit le: 24 Avr 2010
Messages: 38
Message Jeu 31 Mar, 2011 18:15:55
 
et pourquoi hs?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cevenol
Petit nouveau
Inscrit le: 27 Oct 2011
Messages: 2
Message Jeu 27 Oct, 2011 20:05:21
 
Bonjour,

j'ai le même problème, boitier papillon changé pour rien, le problème continue après avoir changé aussi la sonde de temp et fait de multiples apprentissages

une solution quelqu'un ?

Cevenol
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Jeu 27 Oct, 2011 20:21:36
 
Citation:
j'ai le même problème, boitier papillon changé pour rien


Tu as changer la prise? Il existe un shunt chez renault de nombreux problèmes viennent de celle-ci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cevenol
Petit nouveau
Inscrit le: 27 Oct 2011
Messages: 2
Message Mar 01 Nov, 2011 07:16:02
 
la prise ?
un shunt ?

heu j'y comprends rien en mécanique moi :-(

jeudi dernier elle a passé sa journée chez Renault, ils ont eu droit au problème en direct. Ils m'ont fait une "mise à jour du programme de l'injection", parait il que parfois ça règle ce problème et sans devoir changer l'injection.

Pour le moment ça a l'air de fonctionner, pour le moment....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google