Google
[Laguna II] Voyant antipollution allumé (code obdII p0325 & p0130)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Nicodonald
Petit nouveau
Inscrit le: 22 Juil 2013
Messages: 4
Message Sam 21 Fév, 2015 14:02:50
 
Bonjour à tous.

J'ai un souci sur ma Laguna II 2.0 10v GPL.

J'ai le voyant antipollution à contrôler qui s'est allumé sur l'autoroute.

Suite à ça j'ai acheté un adaptateur OBDII pour voir les codes en détail.

Il s'avère qu'il y a le P0325 -> capteur pmh si j'ai bien compris
et le P0130 -> sonde lambda.

Je n'ai pas noté de changement de fonctionnement au niveau moteur, ça tourne toujours rond.

Je voudrais savoir dans quelle mesure je peux rouler en attendant de la faire réparer car je suis en IDF et je n'ai pas la place pour aller sous la voiture, du coup je ferai bien ça chez mes parents mais c'est à 300km...
Si c'est mauvais pour le moteur, je passerai par un garagiste mais bon, si je peux changer ces capteurs seul je préfère...

Vos avis sont les bienvenus :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Sam 21 Fév, 2015 16:02:06
 
Bonjour, ca pourrait venir de la sonde lambda...
En tout cas ne change pas le capteur pmh, s il était hs ton moteur ne tournerait soit pas du tout soit vraiment pas rond.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 21 Fév, 2015 17:38:34
 
+1 pour le capteur pmh

Si c'est la sonde lambda aval, comme sur la mienne, RAS, çà sert juste à vérifier que le cata est en forme

Si c'est la lambda amont, là, par contre, çà sert à régler la richesse, et donc tu risques d'injecter trop pauvre ou trop riche, et de griller bougies, piston ou catalyseur... :ko:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 21 Fév, 2015 19:39:32
 
La première chose à faire est d'effacer les defauts qui peuvent dater, et de refaire un essai et de refaire un scan afin de partir sur des defauts concrets . :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Nicodonald
Petit nouveau
Inscrit le: 22 Juil 2013
Messages: 4
Message Sam 21 Fév, 2015 21:22:03
 
Merci à vous ! c'est le capteur amont malheureusement selon les messages obd
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 21 Fév, 2015 21:34:01
 
La sonde lambda amont tu veux dire ? Possible ou son faisceau éléctrique abimés par exemple.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google