Google
[Laguna II] Vibrations Train Avant
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3, 4, 5, 6, 7, 8  >
RTA
Partenaire


_____________
Partenaire officiel
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Lun 03 Jan, 2005 23:19:15
 
Bonsoir,

J'aurai bien voulu prendre le post de Johan comme il y a certaines analogies, mais il a marqué RESOLU.

Voilà, après avoir parcouru 1700kms avec ma nouvelle 2.0T Estate j'ai quand même constaté des tremblements sur le train avant. Voici les symptomes:
- Quelque soit la vitesse jusqu'à 80km/h (après je ne peux pas faire le test), je me m'amuse à jouer sur la directement légèrement le volant tourne de façon non linéaire, non fluide, c'est à dire par accoups. On le sent bien en faible vitesse, à 40km/h.
- sur autoroute à partir de 120 on sent des tremblement parasites dans la direction... on le sent plus lors de virages à gauche en en accélération. En ligne droite c'est moyen et en courbe à droite beaucoup atténué, voir inexistant. Si c'était un pb d'équilibrage, ça le ferait tout le temps, non?

Ce qui m'étonne c'est que j'avais exactement les 2 mêmes pb sur ma Lag 2.0Atmo que j'ai gardé 8 mois. J'avais fait plusieurs équilibrages de roues chez Renault Avant/Arrière et rien n'avait changé.

Ok, j'admets que l'on ressente les défauts de l'autoroute, surtout que j'étais en pression autoroute (2.3Av et 2.2Ar), mais la c'est bien régulier quand ça apparaît.

C'est pas énorme, et je pinaille peut-être, mais bon, quand on a voiture neuve on ne devrait pas avoir cela...

Evidemment je ressents ça uniquement que sur du billard... sur routes dégradées passe par dessus.

Maintenant je me demande si cela ne viendrait pas de l'assistance??? qu'en pensez-vous? avez-vous constaté ce phénomène?

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
last_editDernière édition par DID2T le Dim 27 Nov, 2005 15:32:57; édité 6 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smartmco
Nouveau
Inscrit le: 15 Nov 2004
Messages: 39
Localisation: Moselle
Message Mar 04 Jan, 2005 21:49:58
 
Salut DID2T,

Sur ma Laguna Dci, j'ai également remarqué une sorte de "vibration" au niveau du volant uniquement lorsque les roues commencent à être braquées.

En ligne droite, aucun problème, c'est pour cela que je ne pense pas non plus à l'équilibrage des roues.
Comme ce phénomène apparait roues braquées, j'ai également pensé à l'assistance de la direction qui, peut être dans une position donnée, fait fluctuée la pression, engendrant ainsi des "vibrations" ou plutot "oscillation" dans le volant.
Comme tu l'as également souligné, ce phénomène est infime.
Pour ma part, je ne m'en suis pas (encore ?) inquiété.

Je ne sais pas si tu as eu l'occasion de conduire une mégane 2 (avec sa direction à assistance électrique) : les quelques fois où j'ai pu conduire une mégane 2, j'ai été surpris par cette assistance.
Pour les connaisseurs, cela ressemble un peu à un volant à retour de force PC (ou autre) :
pas de problème le volant droit
pas de problème le volant bien braqué
mais "oscillation" du volant (comme des "à coup de l'assistance") dès que les roues commencent à être braquées (lorsque qu'on quitte le neutre du volant, et qu'on a pas encore atteinte une position de roues bien braquées)
Bref ça y ressemble sur la Laguna, mais en bien moins grande importance.

Peut être d'autre avis sur ce sujet????

_________________
Laguna II Estate 1.9 dci 120 Initial
Fev 2003 - 70000 kms maintenant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smartmco
Nouveau
Inscrit le: 15 Nov 2004
Messages: 39
Localisation: Moselle
Message Mar 04 Jan, 2005 21:51:16
 
Salut DID2T,

Sur ma Laguna Dci, j'ai également remarqué une sorte de "vibration" au niveau du volant uniquement lorsque les roues commencent à être braquées.

En ligne droite, aucun problème, c'est pour cela que je ne pense pas non plus à l'équilibrage des roues.
Comme ce phénomène apparait roues braquées, j'ai également pensé à l'assistance de la direction qui, peut être dans une position donnée, fait fluctuée la pression, engendrant ainsi des "vibrations" ou plutot "oscillation" dans le volant.
Comme tu l'as également souligné, ce phénomène est infime.
Pour ma part, je ne m'en suis pas (encore ?) inquiété.

Je ne sais pas si tu as eu l'occasion de conduire une mégane 2 (avec sa direction à assistance électrique) : les quelques fois où j'ai pu conduire une mégane 2, j'ai été surpris par cette assistance.
Pour les connaisseurs, cela ressemble un peu à un volant à retour de force PC (ou autre) :
pas de problème le volant droit
pas de problème le volant bien braqué
mais "oscillation" du volant (comme des "à coup de l'assistance") dès que les roues commencent à être braquées (lorsque qu'on quitte le neutre du volant, et qu'on a pas encore atteinte une position de roues bien braquées)
Bref ça y ressemble sur la Laguna, mais en bien moins grande importance.

Peut être d'autre avis sur ce sujet????

_________________
Laguna II Estate 1.9 dci 120 Initial
Fev 2003 - 70000 kms maintenant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Mer 05 Jan, 2005 10:11:48
 
Merci smartmco,

En fait, les oscillations dans la direction était déjà présente dans ma Carminat et même dans mon ancienne Volvo S40 (mais pas dans ma Volvo 480). J'ai toujours pensé à un plat dans une des roues, mais vu que ça fait 3 voitures (dont 2 neuves) qui l'ont je pense que ça doit être "normal".
Effectivement les vibration sur autoroute sont roues légèrement braquée. Or, quand je dis qu'à droite ça le fait, j'ai une explication possible. En fait en ligne droite j'ai le volant penché à gauche plus que la normal (cad par rapport à la pente de la route); comme dans mon ancienne Carminat le volant est légèrement penché et en plus je me demande s'il n'y a pas un léger défaut de //, car en freinant je sens la voiturepas trop stable... c'est minine, mais je suis très sensible à ce genre de détails. Bref, que je tourne à droite sur l'autoroute et que le bruit disparaît je me suis aperçu que le volant était à ce moment à l'horizontal.
Donc je pense effectivement à la direction.
De toutes façons, je vais prendre RDV pour un //, la dernière fois le garage m'avait fait du bon travail. Ca corrigera l'effort sur la direction et peut-être les effets indésirables.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bilou
Losange de Carton
Inscrit le: 01 Mar 2004
Messages: 108
Localisation: Liège/Bxl-Belgique
Message Mer 05 Jan, 2005 17:17:01
 
Moi aussi j'ai des vibrations, mais en freinant et tournant en meme temps. Au début j'ai pensé disques voilés, mais je commence a douter vu que j'ai pas ce phénomène en freinant en ligne droite. (tjs aux alentours de 90 km/h, d'ou l'idée de disques voilés qui ont déja été remplacé une fois).

_________________
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Mer 05 Jan, 2005 18:05:53
 
En tournant à droite et à gauche ou d'un seul côté?

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bilou
Losange de Carton
Inscrit le: 01 Mar 2004
Messages: 108
Localisation: Liège/Bxl-Belgique
Message Mer 05 Jan, 2005 19:59:56
 
DID2T a écrit:
En tournant à droite et à gauche ou d'un seul côté?

DID2T


eeuuuuhhhh, je saurais pas dire. J'vais etre attentif :wink:

_________________
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Jeu 06 Jan, 2005 09:32:12
 
Bonjour,

Je n'ai malheureusement pas la réponse à vos question, sur la mienne, j'ai constaté que la direction avait qques fois une tendance "assez soutenue" à "vouloir" revenir au neutre.

Par contre et là, il y'a p-e (je dis bien peut-être) un début d'explication au pb de vibration. Avez-vous constaté sur votre Laguna que la pompe de DA emet un bruit genre "tch..tch..tch..tch.." au ralenti bas et siffle un peu dès qu'on accèlere, car si ce n'est pas une panne de la mienne mais une généralité, ça pourrait vouloir dire que la pression de sortie n'est pas tt à fait constante (même si en aval il doit surement y avoir ce qu'on appel un accu (sur avion), afin d'absorber les variations de pression et autre coups de belier), ce qui pourrait expliquer la vibration ressentie si la pression oscille un peu. C'est juste une idée comme ça, ne tirez pas sur l'ambulance !

Cdlt

KTP
KTP

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Jeu 06 Jan, 2005 09:56:01
 
Merci Kartapuce,
Je vais essayer de voir ça.... Mais y a tellement de truc qui fait du bruit dans un moteur qu'il est difficile de savoir d'où celà vient :(
Je suppose que le bruit devrait se faire entendre lorsqu'on tourne les roues, cad lorsqu'on utilise l'assistance à l'arrêt?????

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Jeu 06 Jan, 2005 10:21:58
 
Salut DID2T,

non, pas besoin de tourner les roues, tu lèves le capot, et au ralenti faible (850t/mn) tu entends (tch...tch..tch.."train à vapeur") et si tu acèlères ou tu demande à qqu'un de le faire pour toi, à 2000-2500 tr/mn tu entend siffles la pompe de DA (toi tu as un turbo, donc pas facile) mais moi, capot ouvert et portière ouverte, en restant dehors, si j'accèlere, j'entend "ziiiiii......"

KTP

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Jeu 06 Jan, 2005 18:34:33
 
Kartapuce, je n'ai pas trop compris... tu as des pbs avec ta DA??? Tu ressens la même chose que nous et tu as le bruit indiqué?

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Jeu 06 Jan, 2005 19:15:46
 
bonsoir,

A vrai dire, j'ai eu (et j'ai encore) quelques pb à resoudre avec la mienne et je n'ai pas fais attention au phènomène que tu indiques, simplement, j'ai constaté sur ma pompe de DA un bruit caractéristique qui peut laisser penser que la pression n'est pas "constante", mais "impulsionnelle" (je mets des guillemets car je vais sans doute me faire incendier par un puriste si je dis une bileveusée :wink: ).

Donc, comme je le disai plus bas, ça serait p-e une explication au phénomène que vous ressentez, si vous avez les mêmes "symptômes" que moi au niveau de la pompe de DA.

A+

KTP

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
MANOLO
Losange de Papier
Inscrit le: 25 Avr 2004
Messages: 62
Message Ven 28 Jan, 2005 19:05:50
 
Pour ma part, je ressens des vibrations dans le volant lorsque je braque à fond au ralenti. Cela vient peut être des cardans ?

_________________
Laguna 2 dCi 120 Dynamique 04/2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Lun 21 Fév, 2005 11:48:41
 
Bon, je relance le sujet.

En fait ce WE j'ai parcouru 600kms sur autoroute et mis à part mon pb de // (voir mon autre sujet)j'ai toujours ces tremblement que j'arrive à mieux cerner.

C'est à 60-70km/h que le phénomène est le plus fort. Il suffit que je sois en 4ème à 60 (2300trs) et que j'écrase l'accélérateur, la voiture se met à trembler de l'avant avec de fortes amplitudes et ça s'estompe vers 90. Le passager le sent bien. C'est aussi à cette vitesse que le volant tourne non linérairement.
Ce phénomène est encore plus facilement provoqué sur une courbe à gauche (appuye sur la roue droite). Sur des bretelles d'autouroute (assez lisses), ça me le fait facile... alors que sur une courbe à droite à la même vitesse, je le ressents quasiment pas.

Bien sûr j'ai toujours des tremblements parasites à 130 qui remontent dans la direction... surtout lors de virage à gauche.

Donc je localise le pb sur le train avant droit: Silent bloc moteur? fixations? roue voilée d'origine? mauvais pneu? mauvais équilibrage?

Ma Carminat avait des pbs de tremblements (le garage m'avait dit que c'était normal, l'autre lag qu'il avait faisait la même chose), c'est pour cela que j'ai essayé de ne pas m'y focaliser sur la nouvelle. Mais avec le nouveau point, cité dans ce mail, et la mauvaise tenue de route, je commence à me dire que ce n'est pas normal et c'est quand même intolérable.... (je ne parle pas du prix et de la finition)

Qu'en pensez-vous? avez-vous ces symptomes?

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Jeu 03 Mar, 2005 14:04:48
 
::forum_003:: Je viens d'avoir l'occasion de posser quelques questions à un CoTech. Usine. Notamment sur les Laguna 2 avec moteur 2T.
Bonjour DID2T que l'on ne lit plus beaucoup depuis quelques temps.
Il paraitrai qu'au cours du mois de décembre il y ai eu des confusions sur les réglages de tarages d'amortisseurs et réglages des lois d'amortissement sur les laguna 2 entre les paramêtres pour moteurs 2T de 165 cv- derniers livrés- et les ,170cv et 205cv. a venir premier trimestre 2005 . Il y aurai aussi 4 types de montes de pneus possibles : des Continental , des Dunlop, des Michelin primacy et des Michelin pilot Exalto 2 . Et il était conseillé de bien respecter les préconsitations de charges .D'où certainement un rappel en concession pour vérifications indice de charges suivant les pneus ( du 94 V et pas de 91 V) et les préconisations constructeur. L'usine de Sandouville actuellement en "veilleuse" est chargée rapidement de sortir le listing des véhicules produits et livrés fin 2004 en version essence 2T.
Alors pour info à ceux qui ont des pbs de tire à droite ou a gauche et vibrations diverses ... INFO DIFFUSSION RESTREINTE et SOURCE NON DIFFUSABLE . LAGUNA 2 EVOLUTION 2 DE NOV OU DEC.2004UNIQUEMENT. TRANSMETTEZ S.V.P. :wink:

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Jeu 03 Mar, 2005 15:48:34
 
Merci CHAMPAGNE,

Peut-être une explication!!!!!

Pour le moment, comme je te l'avais dit, je désire prendre RDV avec mon agent et y passer la journée avec eux.... pour faire accélérer les choses. Je rappelle, pb de tenue de route et vibration dans le train avant.
Comme la semaine prochaine je ne peux pas prendre de jour de repos et ensuite je suis au ski (j'y vais en train heureusement), ça reporte un RDV pour la semaine du 21 mars.
C'est vrai que ça me pourri la vie tout ça!!!!

Au fait, ils ont cette infos depuis quand? Est-ce peut-être pour ça qu'elle a été retenue 2 jours avant livraison fin décembre.

La mienne a été fabriquée le 30Nov 2004 et est montée en Dunlop. Pour l'indice de charge, je regarde ce soir.... dans ma tête c'est le même que la 2.0L que j'avais (91!!!), en tout cas pas celui de la V6.

Si j'ai bien compris, le rappelle concernerait les réglages de tarage de amortisseurs?

Encore merci.... ça me redonne un peu d'espoir.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
last_editDernière édition par DID2T le Jeu 03 Mar, 2005 16:16:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Jeu 03 Mar, 2005 16:00:00
 
Je confirme (a vérifier ce soir quand même);

J'ai écris dans un post du 27 Décembre la chose suivante:
http://forum.planeterenault.com/viewtopic.php?t=6868&highlight=primacy

================================
milamber,

J'avais aussi des SP2000 sur ma 2.0 Atmo. J'ai l'impression que c'est dû à l'indice de charge (91V). Pour les moteurs lourds (1.9Dci, 2.2Dci, V6) qui ont un indice de 94 (d'après CHAMPAGNE) ils mettent du Primacy et pour les autres des SP2000.

DID2T
======================================

Tient, tient!!!!!!!!!!! mais comme je l'ai dit, je regarderai à nouveau ce soir.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Jeu 03 Mar, 2005 18:41:09
 
DID2T j'ai eu mon info ce matin. Comme je savais que tu étais parmis ceux qui ont des pb , j'ai donné es infos de suite. D'après le technicien ( il ne fait que cela - expertise de trains roulants, parallélisme, géométrie ...) il y a 90% des pb de tire à droite ou à gauche et vibrations qui sont dues aux pneus. Ma concession à déja remplacée du Dunlop en garantie et je confirme que sur initiale 2T Estate Laguna 2 les pneus Michelin Primacy 205-55-16- 94 V sont ceux en première monte RENAULT . Pourquoi en serait il différemment en indice de charge avec des Dunlop ou autres. Ensuite il vaut mieux s'adresser directement à la concession vendeuse car une OTS ( opération technique spéciale ) ne va pas être diffusée en grand nombre pour les quelques 2T livrées fin d'année 2004. Ils vont attendre que les clients se manifestent c'est toujours ça de gagné si personne ne dit rien. Donc faire vérifier et demander le changement de pneus s'il y a lieu , car pour une erreur de tarage se sera en deuxième intention. Mes pneus sont renforcés sur le coté avec une bande sur le coté et ils s'écrassent moins que ceux que j'ai vu en 91V sur d'autres lag avec mêmes dimensions. Comme toujours il faut aller à la " pèche aux infos " car autrement ...cela ne bouge pas. Bon courage et A+
PS: s'il y a eu des modif des réglages de parallélisme il faut faire un contrôle de géométrie ( cela prend du temps et ils n'aiment pas ...)...)
Compte tenu qu'un spécialiste maison en parle ( à mots couverts et confidentiellement ) il doit bien y avoir un os ...( opération spéciale)
voir une arête quelque part , il faut vite faire une queue de poisson à RENAULT sur cette affaire.Sinon cela va se terminer comme les bobines sagem ....C'est pas nous ... :twisted:

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3, 4, 5, 6, 7, 8  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google