Google
[Laguna II] Vibrations Train Avant
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8  >
RTA
Partenaire


_____________
Partenaire officiel
Véssisse
Losange de cuir
avatar
Inscrit le: 02 Avr 2003
Messages: 531
Message Lun 02 Mai, 2005 08:47:52
 
Les planétaire... problème que je crois avoir eu sur ma V6.

En tous cas merci pour les commentaires, vu que ma 2.2dci pose problème sur ce point, cela va aider les mécanos à résoudre le problème.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mike23
Losange de Carton
avatar
Inscrit le: 18 Mar 2004
Messages: 331
Message Lun 02 Mai, 2005 09:14:56
 
pour info, j'ai du 94V sur mon estate 2.0l T et je crois pas avoir vu un jour du 91. Je me renseigne et je vous dis cela.

_________________
R19 16s puis Laguna Estate Sport Dynamique 2.0l T
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Lun 02 Mai, 2005 10:42:07
 
Hier je suis rentré de mon WE en ayant fait 276 kms avec 98km/h de moyenne et 22l de conso, soit 8.0L/100. Le parcours était composé de 180kms d'autoroute à 136km/h au limiteur/régulateur (8,5L/100 à cette vitesse) et le reste en national + urbanisation avec beaucoup de feux; ce qui a fait chuter la conso moyenne.

8.0L/100 sur le parcours, pas mal......

Sinon, y a encore des choses qui me chagrinent, comme l'ajustement des portes avant avec l'aile... je ferai un post avec des photos, le décalage de la porte est énorme avec une perte d'alignement. Décidemment, entre le capot, les portes et le coffre... ils m'ont tout raté. Depuis je regarde toutes les Lags et la mienne est la plus mal faite... et pourtant c'est une Initiale. Les mieux finies me semble les entrées et moyennes gammes :shock: Bon, ça au moins, ça n'empêche oas de rouler.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Lun 02 Mai, 2005 11:05:01
 
Comme il faisait chaud il y avait sans doute la clim en Auto d'où petite consommation en plus. Fais attention aux réglages du régulateur car avec 136 tu ne passe pas à 130 devant les nouvelles cabines fixes et alors c'est payant. Les laguna V6 initiale ... c'est parfait. Je pense que tu y arrive tranquillement. Pour les conso c'est pareil , il n'y a plus que l'assurance et la carte grise qui différents. Aucun souci pour les suspensions, tenue de route, vibrations, tremblements , ballottements,...tu devrais en essayer une ,et tu sera un nouvel adepte du V 6. :D A+, pour la suite pneumatique , il ya un forumeur qui relance le 94V , je te disais que nous étions reparti à fin 2004.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Lun 02 Mai, 2005 13:11:35
 
Le V6 n'est pas dans mon budget :) la différence de prix est énorme entre le 2.0T et la V6.
Maintenant que les tremblements parasites sont enlevé je ressents tout les défauts du goudron sur Autoroute... j'ai l'impression de rouler sur du goudron ondulé. Quand je freine à 130 ça s'amplifie à faire vibrer le volant.
CHAMPAGNE, quand tu freines à 130, rien ne vibre?
tu ne sens aucun détails de la route?
tu montes à combien en pression sur autoroute sur le train avant? Moi je mets 2.2 à froid (entre 2.0 et 2.3 d'après la doc) et jai entre 2.6 et 2.7 à 130.

Effectivement on en revient toujours au Dunlop.

Pour l'indice de charge j'ai effectivement trouvé partout 91V, je n'ai pas d'exemple en 94V pour la 2.0T. Même chez Norauto, qui possède le catalogue officiel michelin, y a indiqué 91V.

mike23, tu as du 94V mais c'est peut-être parce que tu as des 17p?
Je suis preneur si tu as une info à ce sujet.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Lun 02 Mai, 2005 14:59:53
 
:o Il n'y a que 110 kg de différence entre nos 2 modèles. Dont une forte proportion sur l'avant dûe au poids du moteur, des accessoires et boîte de vitesse auto.Ceci confére un meilleur appui et stabilité. Je gonfle à 2,4 ou 2,5 devant et 2.2 ou 2,3 derrière à froid. ( légèrement + que préconisé),j'arrive vers les 2,7 à chaud. Elle consomme vers les 8,4 l au 100 à 108km/h de moyenne , idem que la précédente.
Je roule beaucoup sur autoroutes. Aucunes vibrations , de temps en temps je sens bien les changements de revêtements entre le goudron , le ciment par plaque ou les stries pour évacuation de l'eau de pluie, mais pas énormément. Aucuns tremblements , aucun bruits parasites. Pas de coucous, pas de crissement des plaquettes , pas de bruits de clim ( mais pas encore ... à 7777km)Pas de cabrages ou autres anomalies au freinage à 130 . Rien de ce que tu décrit. Cétait déja pareil sur l'autre laguna 2 Privilège V6. A chaque fois que je change de Renault je constate une amélioration , je suis passé de la R25, à la Safrane, à la Laguna 1, à la Laguna 2 . C'est Ok avec toujours des V6 sauf L5 pour Safrane. Donc jamais déçu ( touchons du bois ) Je serai sans doute passé Vel Satis s'il y avait eu le V6 commun Français , mais c'est le Nippon 3,5 l. qui à été monté. Je trouve cette Lag 2 meilleure que celle d'avant ,car il y a des ajouts qui contribuent à faire que je conduit un autre véhicule que le précédent qui était pourtant de la même facture .Mais changements : optimisation B.A., sellerie cuir , finitions meilleures, Carminat, Cabasse tronic , couleur et jantes différentes, sièges chauffants électriques à mémoire , radar de recul , alarme , aileron... elle n'a perdue que la parole ( dommage , j'avais l'habitude depuis + de 15 ans )J'allais oublier : j'ai aussi l'extension losange 5 ans ...( no commen sur ce sujet ,comme il se doit croissons les doigts).Je ne sais quoi te dire , car n'ayant pas eu de déception , je ne vais pas trouver de désagrément où il n'y en a pas. :wink:
J'ai encore fait 500km avant hier sur A26+ A16 et 1600km il y a 1 semaine sur A4 + A10+ A71 + A20 ---> avec essais de mise en défaut du régulateur , des montées en régime avec passage des vitesses en séquentielles , freinages appuyés etc... Compte tenu de tes déboires et de ceux des autres , j'ai testé un max avant les départs de l'été et ....TOUT VA BIEN :D

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Mar 03 Mai, 2005 17:22:14
 
Allé, la suite de l'histoire.

Pour ces petites vibrations, je suis quand même allé à la succursale pour demander des infos. Je suis d'ailleurs tombé sur le technicien qui m'avait réparé le planétaire. Je lui explique mes ressentis et décide de faire un tour avec la voiture.
Pour lui les tremblements viennent de l'arriere... effectivement en freinant on a un léger bourdonnement.
De retour à la succcursale, il retate les pneus et là il trouve un défaut à celui AR Gauche. Les facettes latérales sont comme orientés vers l'intérieur du cercle formé par la roue sur 30cm de circonférence. Il me dit qu'il faudrait le changer car cela ne va pas s'arranger. Le réceptioniste a pris note et va remonter l'info à Renault mais il m'a fait comprendre que Renault n'aime pas changer les pneus et ça sera difficile de leur faire admettre.
De toutes façons il me changerait que celui incriminé car ils ont peu de kms pour me remttre du Dunlop!!!

Elle a 5600kms, c'est un pb de fabrication constaté; ce n'est pas un coup de trottoir.... c'est au moulage.

Le réceptioniste m'a dit qu'il me recontacterait avec avoir appelé Renault... et que cela risque de prendre du temps.

Comme il m'a bien chauffé, je lui ai montré qu'en plus ce n'était pas tout, et que j'avais encore à me plaindre et du boulot à leur donner..... je lui ai montré le défaut d'ajustement de la porte conducteur et le claquement de la lunette arrière à la fermeture du hayon. Il était effectivement surpris de tout ça... surtout le claquement de la lunette arriere, on a l'impresion qu'elle va éclater. Il faudra l'amener à l'atelier carrosserie.

Voilà, je peux quand même partir en vacances demain jusqu'à mardi... ce n'est pas énorme, et dès mon retour je vais envoyer une lettre au service clientèle leur donnant tous mes déboires depuis le début pour donner un coup de pouce au changement de mon pneu.

CHAMPAGNE, le service clientèle suffit d'après toi?

Ca commence a m'agacer tout ça... à quand la fin.... surtout si maintenant il commence à faire payer les gens sous garantie.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Mar 03 Mai, 2005 18:39:26
 
:wink: Commence par le Service Client en demandant une prise en charge pour remplacer ( enfin) les pneus d'origine.Compte tenu du constat de ton concessionaire cela ne devrait pas trop poser de problême ( précise que tu es client depuis x ) Pour les alignements de carrosserie cela devrait aussi s'arranger. Alors A+


Mes ajustements ont l'air d'aller. :roll:


_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
patrickpatrick
Losange de Papier
Inscrit le: 15 Avr 2005
Messages: 99
Localisation: Rennes
Message Mer 04 Mai, 2005 10:34:17
 
DID2T a écrit:
Donc la pièce qui a été changée est bien le "planétaire" de gauche, partie dans laquelle vient se fixer l'arbre de transmission. Cette pièce n'étant plus circulaire, elle générait un désaxement de l'arbre, d'où les tremblements... et encore plus roue braquée à gauche.


Pour toi c'est du coté boite ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Mer 04 Mai, 2005 14:37:14
 
Oui c'ést le planétaire qui se trouve à la sortie de la boîte côté gauche (quand tu es dans la voiture), plus précisément à la sortie du pont (après le différentiel). Heureusement car si c'était le droit il fallait tomber la boîte...

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Sam 14 Mai, 2005 12:46:40
 
Bonjour,

Je viens de lire les mise à jour de Cotech sur les Campagnes de Rappel et que vois-je???




==========================================
Posté le: Sam 14 Mai, 2005 01:11:51 Sujet du message: [Espace IV] Boite de vitesses mécanique PK6

--------------------------------------------------------------------------------

Espace IV

Opérations préventives
- Contrôler sur la boîte de vitesses mécanique montée sur le véhicule
Le type
L'indice
Le numéro de fabrication
Remplacement de la boite à vitesses et de la transmission avant gauche selon le résultat du controle.

Objectifs
-Éviter la détérioration du planétaire creux de la boîte de vitesses et de la transmission gauche.

Etiquette bleu, repère H4
============================================


C'est exactement mon problème sauf que c'est sur Laguna, mais comme c'est la même plate-forme et même moteurs + boîte PK6, c'est pareil. Comme il n'y a pas eu un grand nombre de 2.0T produites c'est passé à travers... sauf moi.
Ce qui m'inquiète donc, c'est que l'arbre de transmission gauche a été changer, ainsi que le planétaire, mais pas la boîte de vitesse.... et apparemment c'est celle-ci qui est en cause. Donc je suis en train d'abîmer les 2 pièces changées, qui, si on me change la boîte, ne seront pas changés à nouveau.
C'est peut-être pour cela que je perçois encore des vibrations et tapottements qui remonte dans la colonne de direction. Je mettais sur le compte des pièces en mouvement dans la boîte... et bien je n'étais pas loins.... donc y a bien un pb dans la boîte. Surtout que sur l'autoroute au dessus de 100 si j'accélère ça tremble encore légèrement... j'ai associé ça au fait que ça tremble au freinage, mais apparemment ça n'a pas l'air lié.

Là j'ai quand même une bonne motivation pour envoyer mon courrier avant Jeudi... car je ne suis pas prêt d'en voir le bout.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RiX
Losange de Carton
avatar
Inscrit le: 04 Juil 2005
Messages: 201
Localisation: Lille
Message Dim 17 Juil, 2005 15:51:46
 
Salut DID2T

As tu la réference de la pièce ? "Le planétaire"

Merci ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Dim 17 Juil, 2005 18:15:15
 
Désolé Rix, je n'ai pas la réf.... mais il n'y a pas de doute à avoir, il faut demander à Renault.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabninja_r1
Nouveau
avatar
Inscrit le: 10 Aoû 2006
Messages: 14
Message Jeu 10 Aoû, 2006 09:16:37
 
bonjour....
j'ai eu moi aussi ce probleme de vibration dans le train avant sur mon espace IV...et apres avoir ete chez de grandes concession renault qui se trouve a plus de 30 km de chez moi avec qui il fallait prendre un rendez vous au bout de 2 semaines...je suis allez chez un petit garagiste anciennement renault et qui c'est fait retirer son enseigne et quand je lui ai fait par de mon probleme ma dit sur le champ que c'etait soit un probleme de transmission ou un support moteur....donc je lui laisse ma voiture pour qu'il regarde et le lendemain il me telephone pour me dire que c'est bien un probleme de transmission et qu'il faut changer le planetaire aussi au sinon rebolotte....je recupere ma voiture au plus tard demain je vous tiendrai au courrant et je ferai un post avec tous les problemes rencontre sur mon vehicule...
bye et @+++

_________________
grand espace IV 2.2 privilege de juin 2004 , modus 1.4 16s luxe dynamique de novembre 2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabninja_r1
Nouveau
avatar
Inscrit le: 10 Aoû 2006
Messages: 14
Message Jeu 10 Aoû, 2006 21:37:52
 
bonsoir... et desole de faire un doublon car j'ai mis le meme post sur un autre topic mais c'est en relation + ou - avec celui si... probleme
de vibration
a ce jour ...j'ai recupere mon espace et je peux vous dire que c'est que du bonheur integrale apres le remplacement de la transmission gauche et du planetaire je n'ai plus aucune vibration du train avant meme a + de 90km/h dans les grande courbe gauche.....
je remercie encore mille fois le petit garage qui se trouve a cote de chez moi qui a su du 1er coup d'apres mes dire le probleme que j'avais sur ma voiture!!!! alors que les 2 grands concessionnaire renault qui sont a 30km de chez moi me demandez de prendre un rendez vous 15 jours plus tard....alors que je pars en vacance ce week end...
par contre quand le garage renault chez qui je vais d'habitude et qui sont en vacances en se moment vont entendre la marseillaise en javanet car sa fait depuis l'annee derniere au alentour de 15000 km que j'avais mon probleme de vibration et qu'ils n'ont jamais reussi a trouve le probleme (au debut ils m'ont refait l'equilibrage et apres ils m'ont dit que sa venais certainement des pneus)...quand je pense qu'il a fallu que les vibration s'empire et qu'il soit en vacance pour qu'un petit garage me trouve le probleme en 1 journee....c'est vraiment navrant !!!
depose de la voiture le mardi soir,le mercredi matin le garagiste m'appel pour m'affirmer que c'est bien un probleme de transmission et la le jeudi apres-midi je la recupere sans aucune vibration......moi je dis chapeau bas mr le mecanicien!!!

si on a le droit de donner les adresses de bon mecanicien...je la donnerai sans probleme (c'est sur la region d'elbeuf)
voila pour moi sa roule...
bye et @+++

_________________
grand espace IV 2.2 privilege de juin 2004 , modus 1.4 16s luxe dynamique de novembre 2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smartmco
Nouveau
Inscrit le: 15 Nov 2004
Messages: 39
Localisation: Moselle
Message Dim 13 Aoû, 2006 19:15:38
 
Bonsoir,

un peu dans la même lignée des posts précédents, je ressent également des vibrations dans le train avant en roulant et dans le volant lors de freinage.
J'ai une Lag. de Fev. 2003 avec 73000kms au compteur, dci 120.

J'ai déjà effectué des remplacements de disques; je dis "des remplacements" car :
> Disques et plaquettes remplacés à 43000kms en nov 2004
> Disques et plaquettes remplacés à 60000kms en aout 2005
> Vibrations dans le volant en août 2006 à 73000 kms
soit environ 15000 kms par jeux de disques.

La garantie 1an des disques vient de se terminer il y a 1 semaine.
Demain, je vais voir mon garagiste pour lui représenter le pb (en espérant que malgré le dépassement d'une semaine de garantie, ce soit pris en charge)
A chaque remplacement, je n'ai plus de problème de vibrations, mais il réapparaisse quelques milliers de kms plus tard.

De plus, j'ai comme une sensation de mauvaises filtrations des vibrations de la route et du moteur, qui se ressentent dans les pieds principalement, lorsque le moteur est en charge.
Je précise également que la dernière fois, le mécano a procédé à différentes inversions de roues pour s'assurer qu'aucune était voilée, ce qui n'était pas le cas.

Si quelqu'un aurait une idée sur ce qui peut provoquer le voile des disques aussi fréquemment, ce serait le bienvenu.

Merci d'avance

Smartmco

_________________
Laguna II Estate 1.9 dci 120 Initial
Fev 2003 - 70000 kms maintenant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Mer 16 Aoû, 2006 17:42:57
 
Pour moi c'est le berceau moteur. Demande à Renault de vérifier cela. Il y a des petites rondelles à ajouter.

Comme tu as pu le voir, j'ai testé tout type de vibration sur ma voiture; entre l'arbre+planétaire, les disques voilés et le berceau + boîte changée.

Donc si tu as suivi mon histoire je suis pratiquement sûr que c'est le berceau moteur.

Pour, fabninja_r1.
Bizarement, moi c'est l'inverse.... mon agent ne connaissait pas le pb et venait à me dire que j'accélérais trop fort à son goût et que c'était normal. Il en était même venu à me dire que c'était dans ma tête et que j'étais trop négatif.
J'ai en eu marre et je suis parti à la succursale pour un essai, et là le mecano ma dit tout de suite que ça venait du pont ou du planétaire.

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smartmco
Nouveau
Inscrit le: 15 Nov 2004
Messages: 39
Localisation: Moselle
Message Mer 16 Aoû, 2006 18:15:37
 
Merci pour votre réponse DID2T,

J'ai été voir mon garagiste ce matin, pont du 15 août oblige.
Concernant les disques voilés 1semaine après la fin de la garantie, il y aura une prise en charge partielle, pour le moment (peut être totale après discussion).
Concernant le problème de voilage des disques à répétition, il n'a pas évoqué grand chose, à part l'inversion des roues avants / arrières.
Il souhaite prendre son temps pour trouver l'origine du voilage des roues.
Je part ce soir en vacances, mon rendez vous étant fixé à lundi 28.

Je vous tiendrais au courant de la suite des événements.

Smartmco

_________________
Laguna II Estate 1.9 dci 120 Initial
Fev 2003 - 70000 kms maintenant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google