Google
[Laguna II] Ventilation qui ne fonctionne plus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
TomTom5454
Petit nouveau
Inscrit le: 24 Nov 2015
Messages: 2
Message Mar 24 Nov, 2015 19:45:24
 
Bonjour,

J'aimerai avoir de l'aide sur un souci au niveau de la ventilation :
Depuis lundi, peut être aussi lié au première température proche de 0
la ventilation ne fonctionne plus.

par Hazard, j'ai enlevé le fusible F21 (10 A lunette arrière chauffante)
et en remettant le contact, la ventilation à fonctionné à nouveau.
Mais du coup, je ne vois pas le lien entre les 2.

Est ce que vous pensez que c'est un problème au niveau du dégivrage arrière qui pourrait créé ce problème ?

merci d'avance pour vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna54
Losange de Carton
avatar
Inscrit le: 24 Mar 2015
Messages: 246
Localisation: laneuveville devant nancy
Message Mer 25 Nov, 2015 07:44:17
 
Bonjour,est ce que tu as remis le fusible ? Essaye de mettre un fusible neuf.

_________________
Jeux mains jeux Toulousain!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49133
Localisation: (92) toujours dans les roses
Message Mer 25 Nov, 2015 08:12:37
 
J'ai eut une panne comme ça, il y a 5 ans.. et résolu durablement en faisant ta manipulation.

Les fusibles sont à un endroit où ils choppent la condensation, et les pattes peuvent s'oxyder. Le fait de retirer puis remettre le fusible à viré l'oxydation et rétablit le contact.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
TomTom5454
Petit nouveau
Inscrit le: 24 Nov 2015
Messages: 2
Message Mer 25 Nov, 2015 08:48:12
 
Merci de vos retours.

J'ai pas remarqué d’oxydation sur le fusible, mais je vais revérifier.

Sinon je n'ai pas remis le fusible pour le moment (vu que ca permet à la ventilation de fonctionner)

je referais un test et vous tiendrai au courant.

c'est juste bizarre que un fusible d'un autre circuit est KO, que ca fasse fonctionner la ventilation. je vois pas le lien entre les 2 :-/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
siriusain01
Losange de Carton
Inscrit le: 26 Juin 2014
Messages: 106
Localisation: oyonnax
Message Mer 25 Nov, 2015 10:25:31
 
faire controler le module de puissance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49133
Localisation: (92) toujours dans les roses
Message Mer 25 Nov, 2015 11:52:57
 
Le module de commande pilote le dégivrage

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30191
Localisation: Eure-et-Loir
Message Mer 25 Nov, 2015 15:35:57
 
Quand ma ventilation a déconné dimanche / lundi le dégivrage fonctionnais !

Ta laguna est une phase 1 ou 2? Sur ma ph1 jamais eu de soucis, sur ma ph2 ca m'arrivait de temps en temps il et suffisait de couper le contact et redémarrer...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49133
Localisation: (92) toujours dans les roses
Message Mer 25 Nov, 2015 15:38:56
 
pedro78200 a écrit:
Quand ma ventilation a déconné dimanche / lundi le dégivrage fonctionnais !


On parle pas d'une C5 mais d'une Laguna II ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google