Google
[Laguna II] vanne egr dci130
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 44
Localisation: 59 Nord
Message Jeu 16 Déc, 2010 18:05:13
 
Merci Messieurs pour ces réponses: je prends bien note du rôle des bougies.
La valise détecte-t-elle ce défaut?

Quelle explication pour cette tige qui agit sur les ailettes du turbo, alors que le turbo ne doit pas agir puisque véhicule à l'arrêt, donc non sollicité? Je rappelle les faits: j'ai vu cette tige monter et descendre tout le temps que je l'ai observée. Une fois le moteur coupé, un bip-bip s'est fait entendre puis enfin ce "tiiiiiiiiiiii";

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1127
Localisation: BZH
Message Jeu 16 Déc, 2010 22:52:14
 
Morex a écrit:
Les infos que j'ai à propos du 1.9 dCi 120 sont contradictoires à ce sujet alors je ne sais pas exactement :-/

Merci Morex
je n'ai en effet rien lu de tel à propos du DCI 120 ni dans le MR339, RTA, Haynes, etc... mais ces trucs ne sont hélàs pas exhaustifs
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 44
Localisation: 59 Nord
Message Sam 18 Déc, 2010 09:43:23
 
Bonjour à tous,
Je reviens sur mon message " injection à contrôler"
La vanne EGR est propre, le turbo fonctionne, la tige qui commande les ailettes du turbo idem, par contre de manière intempestive. Ne reçoit-elle donc pas des infos erronées? On en vient au capteur de suralimentation. Je ne sais pas à quoi ça ressemble, je joins donc une photo avec une flêche indiquant ce que je crois étre ce capteur. Merci de me confirmer et de me dire ce que je peux démonter pour nettoyer, déboucher, etc. clic pour agrandir

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 18 Déc, 2010 10:45:29
 
Et les bougies sont bonnes :?: :?: :?:

La pièce indiquée c'est juste le raccord du tuyau qui va de la pompe à vide au master-vac.

Le capteur de suralimention est fixé tout en bas de la durit juste après le volet d'air. Sur cette photo le capteur est même démonté et sur la première photo en page 1 le capteur est débranché.

Enfin je reste sur mon idée des bougies H.S :ouioui:
  
 
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1127
Localisation: BZH
Message Sam 18 Déc, 2010 10:54:09
 
Hello
Je n'ai pas de DCI 130
Sur DCI120 c'est sur le tuyau qui va de l'intercooler à l'admission avant la vanne EGR
voir §6.1 et 6.3 de http://www.forum-auto.com/pole-technique/section12/sujet500559.htm
Selon oscaro : pièce Bosch 0281 00 2709 voir
http://cgi.ebay.fr/Capteur-Pression-Air-Scenic-II-1-9-DCI..;hash=item4cf37017cc
donc sur DCI130 sans doute sur le tuyau métal qui passe au dessus du moteur et qui arrive sur la vanne EGR
edit : le temps de chercher : grillé par Morex :lol:
last_editDernière édition par ceyal le Sam 18 Déc, 2010 12:00:00; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 44
Localisation: 59 Nord
Message Lun 20 Déc, 2010 14:57:54
 
Bonjour,
Excellent Ceyal, ces liens vers des tutos, je les mets en mémoire.....

Je vais suivre l'avis de Morex qui propose de vérifier les bougies.
Une fois démontées, quel contrôle visuel puis-je faire, quels symptômes?
Si elles sont nazes, j'en achéterai.

Question: le master-vac, c'est le "truc" en alu rond qui a l'air d'étre en bout de l'arbre à came? A quoi sert-il?

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 20 Déc, 2010 15:08:48
 
yalla a écrit:
Une fois démontées, quel contrôle visuel puis-je faire

Il n'y a pas besoin de les démonter, si vous avez un multimètre il faut le mettre en position ohmètre , mettre l'un des deux fil sur la cosse de la bougie et l'autre fil n'importe où sur la culasse. Le résultat doit être entre 0 et 0,5 ohm, si le résultat et O.L (over limit) ou I (infini) cela veux dire que les bougies sont mortes.

yalla a écrit:
quels symptômes?

Remonter de default au tableau de bord et démarrage difficile par température négative (-10°c/-15°C). Il y a d'autre symptômes mais visible à l'œil nu.

yalla a écrit:
Question: le master-vac, c'est le "truc" en alu rond qui a l'air d'étre en bout de l'arbre à came?

Non ça c'est la pompe à vide.

Le Mastyer-vac sert à augmenter la force du conducteur lorsqu'il appui sur la pédale de frein. Sans cette aide la pédale de frein serait beaucoup plus dire.
  
 
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1127
Localisation: BZH
Message Lun 20 Déc, 2010 15:11:14
 
Pas besoin de les démonter pour les controler

Décrocher le fil qui arrive dessus
- sortir l'ohmètre (numérique) le mettre entre la pointe en haut de la bougie et la masse .. tu dois avoir 0,6 Ohm environ (attention 0,6 c'est pas beaucoup un multimètre de base donne 0,5 quand on court circuite ses fils .. donc là il dira environ 1 Ohm)
- brancher une ampoule 12V au bout du fil (attention bien isoler le truc) qui arrive dessus et regarder si ça s'allume
Voilà tu as testé le fil et la bougie
Moi je dirais : changer la bougie défectueuse et elle seule (à cause du risque avéré de casse) avec une bonne clé (à 6 pans) .. mettre force dégrippant avant et ne pas forcer (mieux vaut avoir une bougie HS qu'une bougie cassée surtout s'il en reste 3 à côté) bon un pro qui a le coup de main infirmera peut-être ce que je raconte
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 20 Déc, 2010 15:19:38
 
ceyal a écrit:
Moi je dirais : changer la bougie défectueuse et elle seule

C'est reculer pour mieux sauter.
  
 
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 44
Localisation: 59 Nord
Message Lun 20 Déc, 2010 16:22:41
 
Ok,merci, il me reste à trouver les bougies. Je suppose qu'elles se trouvent en dessous du cache. J'ai essayé de dévisser les 2 vis de 10 qui sont au dessus: sans succés, je n'ai pas osé insister. Qu'est-ce que c'est, ce qui ressemble à une bougie ( au bout de la fléche rouge)? J'ai essayé de le déconnecter, même chose: sans succés.
Au bout de la flêche jaune se trouve une durite remplie de gasoil. Dans cette durite transparente, je vois une bulle. Normal? Ou à purger? clic pour agrandir

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matlem
Losange de cuir
avatar
Inscrit le: 06 Juin 2007
Messages: 583
Localisation: Caen (Calvados)
Message Lun 20 Déc, 2010 16:47:23
 

_________________
grand Scenic III Jade DCi 130 FAP EURO 5
Twingo I.2 16V campus (année 2003) pour Madame
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 44
Localisation: 59 Nord
Message Mar 21 Déc, 2010 15:05:00
 
Bonjour, je poursuis le démontage et arrive aux bougies. Je suis surpris tout d'abord par le "goudron" présent coté gauche (bien visible sur la 2ème photo). Qu'est-ce que c'est? De plus, tous les faisceaux électriques paraissent avoir cuit!!!! Ils sont raides, croquants. Fait-il trop chaud à ce niveau?
J'ai eu du mal à décrocher la prise sur le "truc" à gauche. Qu'est-ce que ce truc?
J'ai testé les bougies comme indiqué et j'ai trouvé 0,6 ohm à chaque bougie. Je n'ai pas fait le test pour le câblage électrique.
Merci de votre participation.... clic pour agrandir clic pour agrandir

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1127
Localisation: BZH
Message Mar 21 Déc, 2010 17:18:15
 
hello
Truc = capteur de pression de gazole dans la rampe commune
Mon mien à 100.000 kms


Y'aurait pas du gazole qui aurait fuit (capteur ? injecteur ? ou autre ?
un problème de pression de carburant ==> défaut injection (voire pas de démarrage dans certains cas .. par sécurité)

attendre d'autres avis
last_editDernière édition par ceyal le Mar 21 Déc, 2010 17:19:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
r1130.83
Nouveau
Inscrit le: 26 Avr 2008
Messages: 24
Localisation: hyeres 83400
Message Mar 21 Déc, 2010 18:57:19
 
salut la planete
je prend un peu le sujet en court mais je suis en plein dedans
si tu as une bougie de pre chauffage hs sur 4 ça allume le voyant moteur , mais le moteur marche quand meme bien , elle sont + la pour la depollution que pour le demarage
en ce qui concerne la vanne egr moi mon mecano me la condanner il ma fait une plaque de la forme du joint sur le tuyau qui amene les gaz dans l admission pour boucher le trou et depuis j ai retrouver un ralenti + stable et + puissance
et pour ton caramel coller autour de ton injecteur il faut que tu change tes joints sous les injecteurs ce sont eux qui fuits
(je ne veux pas passer pour celui qui sait tout mais mes nombreux stage au garage mon apris des choses )
merci a+

_________________
r8 r1130 , clio campus 1.2 16v , laguna 2 dci 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 44
Localisation: 59 Nord
Message Mar 21 Déc, 2010 19:07:05
 
Bonsoir, ces deux réponses confirment ce à quoi je pensais: une fuite de carburant qui se caramélise.... A votre avis, est-ce que je peux remonter toutes les connexions électriques et démarrer le moteur pour observer où il y a une fuite? D'ailleurs, sera-t-elle visible?
Un simple resserrage des écrous de durite peut-il suffire? Dois-je utiliser une clé à oeil ouverte?
Enfin, ce défaut peut-il être à l'origine de l'alerte "injection à contrôler" qui ne s'allumait pas tout le temps et à cette odeur de brulé dont j'ai parlé plus haut?

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1127
Localisation: BZH
Message Mar 21 Déc, 2010 21:33:35
 
a mon avis t'as pas trop le choix: remonter (sauf le capotage) et remettre en route
avec de la chance tu verras ce qui fuit
mais si la fuite est ultra archi minime, tu ne verras rien
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 44
Localisation: 59 Nord
Message Jeu 23 Déc, 2010 15:47:05
 
Bonjour à tous,
Effectivement, je ne vois aucune fuite, aucun perlement de fuel: c'est peut-être infime ou ancien, cette fuite qui aurait séchée......
Je suis allé faire quelques kms (sous la neige) à bas régime puis retour, j'ai écouté tous les bruits suspects. Moteur arrété, ce bip-bip est toujours là, apparemment du coté de la vanne EGR. Puis il se transforme en Tiiiiiiiiiiiiiiii. J'ai à ce moment déconnecter la fiche électrique de cette vanne et le tiiiiiiiiis'est arrété. Je l'ai rebranché, le bruit est réapparu.
Bon, que puis-je faire? Sonder la vanne, démonter sa partie électrique?
Merci de vos conseils.

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 44
Localisation: 59 Nord
Message Ven 24 Déc, 2010 10:31:35
 
Bonjour à tous,
j'ouvre ce sujet pour faire suite à celui dans lequel je recherchais cette vanne EGR, etc.

A présent, cette vanne a été démontée une première fois, nettoyée puis remontée sans que le message "injection à contrôler" disparaisse ensuite.

Par contre, je détecte un bruit au niveau de cette vanne: un bip-bip permanent alors que le moteur est en marche , puis un biiiiiiiiiiip continu lorsque je coupe le moteur. Il finit quand même par s'arréter. Hier, j'ai réussi à interrompre ce biiiiiiiip en déconnectant la prise et à le faire rebiper dès que j'ai remis la prise.

Ce matin, démontage de la vanne puis ouverture coté engrenage. En faisant tourner le plus grand engrenage, la vanne s'ouvre et se ferme sans effort.

Il reste le moteur à sonder ou à sortir (avec les 2 vis en arrière du moteur?)

Je compte sur l'avis de l'un d'entre vous qui l'a déjà fait ou qui saura m'indiquer la marche à suivre pour explorer cette piste. clic pour agrandir clic pour agrandir

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google