Google
[Laguna II] Uch et carte de démarrage [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3
RTA
Partenaire


_____________
Partenaire officiel
ph6
Nouveau
Inscrit le: 19 Mai 2014
Messages: 14
Localisation: PACA France
Message Mar 20 Mai, 2014 13:20:19
 
Oui bien sur c'était pour faire court et me semblait plus lisible. Désolé!
Donc pour la compréhension générale

EG= essuie glace
AV=Avant
AR=Arrière
UCH= unité centrale ???? (Appellation Renault)
BFR=Boite Fusibles/Relais (Appellation Renault)
CI=Circuit intégré
A= Ampère :lol:

Entre temps j'avance, lentement.
Les essuies glace Avants sont sur la fiche Incolore du boitier fusible/relais
L' essuie glace Arrière est sur la fiche Verte du boitier fusible/relais
Si je débroche la fiche Bleue du boitier fusibles/relais (cette fiche déconnectée m'empêche de démarrer) mes moteurs fonctionnent sans contact et commodo sur 0

_________________
laguna II Estate de 2003, 2.2 DCI 150ch BM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 20 Mai, 2014 17:06:07
 
UCH : Unité de Contrôle Habitacle il me semble; Sur la laguna, ça gère un peu beaucoup énormément trop de chose.. surtout des trucs qui ne devrait pas y être..


Je regarde un peu les schémas, ton fusible, c'est bien le F21 de 30A qui crame ?


Elle a l'essuyage auto ? manuelle ta voiture ?


En manuel, l'essuie glace est piloté avec 2 ordres :
une sortie relayé dans l'UCH, petite vitesse et grande vitesse : c'est là que passe la puissance;
un retour qui indique la position de l'essuie glace à l'UCH (qui permet de terminer le cycle)

En mode automatique, ça ne change rien sur la commande;

Les relais 9 10 et 11 est semble-t-il impacté pour la commande

Relais 9 pour la mise en route
Relais 10 pour le choix petite ou grande vitesse

Relais 11 semble servir pour piloter l’essuie glace arrière quand la marche arrière est allumée et que les essuie glace avant sont mis.

En regardant les schémas, j'ai un peu de mal à comprendre ce qui peut cramer le fusible.

* soit y a un court-circuit dans le faisceau
* soit le moteur d’essuie glace est mort (sur l'une des 2 vitesses par exemple)..

Faudrait faire un test à l'ohmmètre pour regarder si les 2 circuits ont une resitance cohérente.

AS-tu vérifié la présence d'eau à coté du moteur d’essuie-glace (ou des traces de dépôts de flotte.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ph6
Nouveau
Inscrit le: 19 Mai 2014
Messages: 14
Localisation: PACA France
Message Mar 20 Mai, 2014 17:53:03
 
Merci pour ton implication à m'aider j2c

UCH : Unité de Contrôle Habitacle il me semble; Sur la laguna, ça gère un peu beaucoup énormément trop de chose.. surtout des trucs qui ne devrait pas y être..

Oui c'est ça Unité de Contrôle Habitacle

Je regarde un peu les schémas, ton fusible, c'est bien le F21 de 30A qui crame ?

Oui c'est bien le 21 de 30A

Elle a l'essuyage auto ? manuelle ta voiture ?

Je dirais Non, enfin je pense, j'ai toujours tourné le bouton à la main, à l'ancienne. Il s'agit d'une seconde main, il semble bien qu'il y ait un capteur phares/pluie, mais jamais vu fonctionner et le propriétaire précédent m'a affirmé que l'option n'y était pas?.


En manuel, l'essuie glace est piloté avec 2 ordres :
une sortie relayé dans l'UCH, petite vitesse et grande vitesse : c'est là que passe la puissance;
un retour qui indique la position de l'essuie glace à l'UCH (qui permet de terminer le cycle)

En mode automatique, ça ne change rien sur la commande;

Les relais 9 10 et 11 est semble-t-il impacté pour la commande

Relais 9 pour la mise en route
Relais 10 pour le choix petite ou grande vitesse

Relais 11 semble servir pour piloter l’essuie glace arrière quand la marche arrière est allumée et que les essuie glace avant sont mis.

Ou sont ces relais? par test et déduction ce sont ceux sur le circuit imprimé (interne BFR) Pourrais-tu me fournir un scan. du schéma référent?


Mon essuie glace Arrière est en commande manuelle au comodo.

En regardant les schémas, j'ai un peu de mal à comprendre ce qui peut cramer le fusible.

* soit y a un court-circuit dans le faisceau
* soit le moteur d’essuie glace est mort (sur l'une des 2 vitesses par exemple)..

Moi j'ai du mal à me l'imaginer!!! Les 2 moteurs fonctionnent (alim directe en remplaçant le fusible par une lampe code/phare en série)
Tout a commencé après la panne de régulateur alternateur et tentative de dépannage aux cables (échec et cables brulants) le jour de la panne totale d'électricité les essuies glace fonctionnaient


Faudrait faire un test à l'ohmmètre pour regarder si les 2 circuits ont une resitance cohérente.

Certes, mais le faisceau est costaud et sans schéma c'est un peu l'aventure, d'autant qu'il y a cette salade de relais, j'ai du mal à imaginer ce qu'il se passe. Pourquoi le défaut persiste en débrochant sur la carte BFR le faisceau moteur arrière ou celui du moteur avant?


AS-tu vérifié la présence d'eau à coté du moteur d’essuie-glace (ou des traces de dépôts de flotte.

Pas d'eau et de toutes les façons les moteurs ont étés aussi débrochés
Pas de déchirure isolant au niveau des parties mobiles ou soumisent à contrainte physique

_________________
laguna II Estate de 2003, 2.2 DCI 150ch BM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google