Google
[Laguna II] Trous à l'accélération (f9q750 ).
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
christophedu47
Nouveau
Inscrit le: 16 Nov 2013
Messages: 18
Localisation: Sud -Ouest
Message Ven 02 Sep, 2016 10:40:21
 
Hello !
Un copain a récupéré sa laguna 2 1.9 dci 120 qu'il avait prêtée à son fils pendant dix mois .
Aucun entretien effectué pendant ce laps de temps, ça fait deux jours que je m'arrache les cheveux en découvrant de nouvelles choses au fur et à mesure .
Au départ ,je devais juste intervenir pour changer les freins arrières, disques morts tués par les plaquettes usées jusqu'à la ferraille ...
Mais ma curiosité naturelle m'a poussé à faire le tour complet de la voiture , je n'ai pas été déçu !!

- Filtre à air pourri, filtre à GO pareil, vidange pas faite et largement dépassée, plus d'huile dans le moteur ( la jauge touchait à peine l'huile ). pneus encore plus lisses que des slicks .

Donc, après avoir changé les freins, j'ai dans un premier temps effectué la vidange avec l'huile adéquate,changé le filtre à air puis fait un tour avec la voiture .Il restait un peu plus d'un litre dans le moteur ...
Aucune puissance, un trou à l'accélération, et une montée en régime difficile .pas de fumée suspecte à l'échappement .Un peu comme si le turbo ne donnait rien .Mais en gardant le pied au plancher ,j'arrive à monter assez haut dans les tours .
Je démonte donc la vanne EGR, qui est bloquée par la suie et le goudron .
Une fois propre, je constate que ses soupapes au repos restent légèrement ouvertes,j' en conclus qu'il faudra la changer .
Je remonte tel quel, et démarre ,après avoir vidé et purgé le bocal de GO .Le filtre sera lui aussi bon à changer .
Pied au plancher le moteur à sa température normale de fonctionnement ne dépasse pas 1000 tours dans un premier temps puis 2500 tours, et après plusieurs démarrages, apparaît au tableau de bord l'info : injection à contrôler .
Entre le régime de ralenti et celui bloqué à 2500 tours, je sens un gros trou, le moteur s'étouffe puis monte péniblement en régime,jusqu'à régulation à 2500 tours .

Un avis éclairé sur ces symptomes me sera d'un grand secours,afin de résoudre mes problèmes !!

Merci pour votre aide .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christophedu47
Nouveau
Inscrit le: 16 Nov 2013
Messages: 18
Localisation: Sud -Ouest
Message Ven 02 Sep, 2016 10:43:02
 
Quand je dis qu'il ne restait qu'un litre dans le moteur, c'était bien évidemment avant la vidange !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Ven 02 Sep, 2016 11:39:03
 
Bonjour,

Citation:
Un copain a récupéré sa laguna 2 1.9 dci 120 qu'il avait prêtée à son fils pendant dix mois . Aucun entretien effectué pendant ce laps de temps

En dix mois, si tu n'as pas fait 30000 km, il n'y a pas beaucoup d'entretien à faire hein :wink:...

Pour les problèmes :
- Si tu dis que le filtre est pourri, ben déjà je changerai d'urgence le filtre à gasoil.
- La vanne EGR à moitié ouverte ce n'est pas bon... Par contre elle fume cette voiture ?
- Elle a consommée son huile en combien de km ?
- Le top sera d'avoir un relevé des defauts du calculateur vu que le voyant injection s'est allumé.

Bon courage

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christophedu47
Nouveau
Inscrit le: 16 Nov 2013
Messages: 18
Localisation: Sud -Ouest
Message Ven 02 Sep, 2016 12:40:23
 
La voiture ne fume pas .elle a seulement fumé au premier démarrage, suite à plus d'un mois de remisage , et ça n'a duré que quelques secondes
la conso de l'huile, s'est faite sur 10 mois, en circulation exclusive en ville, et avec un appoint en 15 w 40 , oui, j'ai bien dit 15 W 40 , d'où l'urgence de vidanger !!!
En ce qui concerne l'échéance de 30 000 km, c'est reconnu qu'elle est trop longue, c'est la meilleure façon de tuer le turbo .
Perso, j'ai toujours vidangé mes DCI successifs à 15 000 maximum , et mon agent Renault a toujours approuvé cette échéance là , même si il ne gagne pas un kopec, vu que c'est moi qui me débrouille niveau entretien .
Pour le filtre à GO, c'est aussi prévu, mais j'attendais de vidanger et contrôler la présence ou non de limaille dans l'huile, vu que j'ai le sentiment qu'un souci de coussinets de bielle se profilait , inutuile de continuer les frais sur un moteur en cours d'usinage interne !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31658
Localisation: Eure-et-Loir
Message Ven 02 Sep, 2016 14:01:17
 
Je faisais l"entretiens à l'échéance de 30000km et faisait le plein chez auchan, elle aura fait 300000km :sifflote:

elle a combien de km cette voiture?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christophedu47
Nouveau
Inscrit le: 16 Nov 2013
Messages: 18
Localisation: Sud -Ouest
Message Ven 02 Sep, 2016 17:24:39
 
Tu dois être un des rares chanceux à ne pas avoir de souci en suivant des vidanges aussi espacées .

Sauf erreur de ma part, la voiture a 180 00 km .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Ven 02 Sep, 2016 21:48:32
 
Perso, je fais les vidanges de mes renault à 30000 km aussi sans soucis depuis que je suis tombé dans le monde des dci...
Et comme Pedro elle fait le plein en supermarché (moi c'est Géant et pas Auchan)...
J’entretiens mes voitures à 99% moi même (le 1% représente les pneus). Je me suis séparé de ma laguna II à presque 300000 km elle roule encore (avec un turbo d'origine ste plait ;)).
La clio de ma femme (qui a un moteur réputé "fragile" des coussinets) subit le même entretien et elle a maintenant 280000 km.

Ceci étant pour revenir au sujet :mock: ...
Peut-être que le fait de changer le filtre à GO suffira, perso je commencerais par là. Ensuite la vanne EGR (je crois que sur ce moteur si tu la débranche elle passe en mode dégradé mais ze suis pas sûr). Après c'est relevé des défauts (ou c'est peut-être la première chose à faire :cool2: )...

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
last_editDernière édition par olivier_d le Ven 02 Sep, 2016 21:55:42; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christophedu47
Nouveau
Inscrit le: 16 Nov 2013
Messages: 18
Localisation: Sud -Ouest
Message Jeu 15 Sep, 2016 20:05:16
 
Bonsoir .

Désolé pour mon retour tardif, j'ai été pas mal débordé ces derniers temps .

En ce qui concerne le relevé des défauts, je ne suis pas équipé ,je ne vois pas comment faire à part aller chez Renault .

Pour revenir à la voiture, j'ai changé le filtre à gasoil, et la vanne EGR .

Point positif : le code défaut "injection à contrôler" a disparu .

Après avoir laissé monter le moteur à température, j'ai essayé d'accélérer , le trou à la reprise était toujours présent, il n'y a plus de régulation en régime ,mais c'est la montée dans les tours semble lente .J'entends le turbo siffler .
Après deux -trois essais, le trou est toujours présent,mais s'est assez atténué.
Peut-être qu'en roulant quelques kilomètres,ça résoudra ce problème ??

Au fait, j'ai regardé le kilométrage ,qui est de 280 000 km .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Ven 16 Sep, 2016 08:14:55
 
Bonjour,

As-tu fait un réapprentissage de la vanne EGR ? J'ai bien lu que tu était pas équipé pour intervenir sur l'électronique, mais il serait bon de le faire...
Sinon, essaye quand même de faire un tour du circuit de suralimentation voir s'il n'y a pas un chti trou quelque part.

Après, mettre un produit de nettoyant injection peut s'avérer utile si ton filtre était vraiment pourri. Chez Renault à l'époque il mettaient un produit qu'ils appelaient "la canette" : ils branchaient cela directement sur l'injection en lieu et place de l'alimentation en GO ... Je ne sais pas s'ils le font encore et s'ils le vendent au particulier (je dois y passer tout à l'heure pour acheter un capteur, je pose la question)...
Et puis reste la géométrie variable du turbo qui peut avoir un point dur... :pense:

Après je pense que par chez toi tu dois pouvoir trouver des gars qui sont spécialisés dans le diag électronique et qui font des relevés de défaut pour pas trop cher... Il est probable que les défauts soient restés enregistrés même si le voyant a disparu.

280000 km, qui a dit que la Laguna II n'était pas fiable hein ;)

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christophedu47
Nouveau
Inscrit le: 16 Nov 2013
Messages: 18
Localisation: Sud -Ouest
Message Ven 16 Sep, 2016 12:37:08
 
Pour le kilométrage, c'est pas parlant, vu que je n'ai aucun suivi de l'entretien avant l'achat .Le turbo est-il d'origine, on ne sait pas .
Quelle méthode conseille tu pour l'apprentissage de la vanne EGR, et est -il vraiment nécessaire ? Je me souviens l'avoir changée sur ma Clio, sans avoir fait quoi que ce soit d'autre, et ça fonctionnait .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Ven 16 Sep, 2016 12:55:17
 
Sur la clio de mémoire on ne peut pas réinitialiser les offsets de l'EGR (en tout cas sur celle que j'ai).
Sur la Laguna oui. Il se peut que les valeurs des tensions varient pour chaque vanne (ouverture, fermeture) et du coup elle peut ne pas s'ouvrir ou se fermer correctement - en tout cas au bon moment. D'où la nécessité de réinitialiser ce paramètre et de refaire l'apprentissage. La seule méthode que je connaisse est la valise. Mais comme c'est sur le calculateur d'injection, une valise multi marque peut faire l'affaire.

Quand je suis allé chez renault tout à l'heure je ne suis pas tombé sur mon commerçant préféré et il a ouvert de grands yeux quand je lui ai parlé de la cannette... Par contre en cherchant sur le net j'ai trouvé cette référence : 7711224188. Je crois que Bardhal en fait un équivalent (si ça se trouve c'est le même :euh: )

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
last_editDernière édition par olivier_d le Ven 16 Sep, 2016 12:58:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christophedu47
Nouveau
Inscrit le: 16 Nov 2013
Messages: 18
Localisation: Sud -Ouest
Message Ven 16 Sep, 2016 17:08:57
 
Ok,merci pour ces précisions .

De toute façon, la voiture va partir chez Renault afin de faire un bilan complet à la valise diagnostic, je pense que ce ne sera pas un luxe ,et comme je soupçonne un début de problème de coussinet de bielle, une oreille professionnelle sera un plus .

A ton avis, le fait que la vanne EGR ne soit pas paramétrée peut-il être à l'origine de ce trou à l'accélération ?
last_editDernière édition par christophedu47 le Ven 16 Sep, 2016 17:09:47; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Ven 16 Sep, 2016 17:14:54
 
C'est une possibilité... mais elle est parmi tant d'autres... Mais la vanne EGR est souvent associée aussi à une fumée...

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christophedu47
Nouveau
Inscrit le: 16 Nov 2013
Messages: 18
Localisation: Sud -Ouest
Message Ven 16 Sep, 2016 19:22:24
 
Je n'ai pas pu faire un essai sur route, les 4 pneus sont usés jusqu'à la corde ,c'est trop risqué de tenter une sortie dans ces conditions .
Malgré tout, une fois le moteur arrivé à température, j'ai constaté que ça commençait à fumer noir une fois haut dans les tours .
Je n'ai pas insisté ,je déteste tirer de cette façon dans un moteur sur place .
Je ferai un essai en charge sur la route lorsque les pneus auront été changés .

Demain, je compte passer chez Renault afin de dresser un premier bilan,au moins pour avoir un tarif sur les diagnostics à faire .
last_editDernière édition par christophedu47 le Ven 16 Sep, 2016 19:33:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christophedu47
Nouveau
Inscrit le: 16 Nov 2013
Messages: 18
Localisation: Sud -Ouest
Message Sam 17 Sep, 2016 12:22:01
 
Hello !

Je suis passé au garage, et j'ai pu discuter longuement avec un mécano, qui m'a expliqué la possibilité d'une défaillance dans le système d'injection, il m' dit qu'il avait fréquemment rencontré ce genre de problème sur le F9Q .
Reste à prendre RDV pour un diag à la valise, on verra ce que ça donne .

Bon week-end .
last_editDernière édition par christophedu47 le Sam 17 Sep, 2016 12:36:39; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google