Google
[Laguna II] trou d'acceleration+problème d'injection laguna 2
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
sphynx63
Petit nouveau
Inscrit le: 09 Nov 2013
Messages: 2
Message Jeu 30 Jan, 2014 15:25:56
 
Bonjour à toute et à tous,
j'ai bien evidemment fait une recherche sur votre forum sans avoir de réponse à mon problème et j'espère que mon post est dans la bonne section.
Alors tout d'abord un petit descriptif s'impose
j'ai malheureusement acheté une laguna 2 phase 1,9dci 120cv qui depuis que je l'ai acheter (19 novembre 2013) en est déjà a sa neuvième panne :crazy: et je commence sérieusement a m'énervé... :langue: (la voiture est garantie 6 mois donc je ne paye aucune réparation)

alors comme décris dans le titre de mon post parfois j'ai des trou d'accélération et je me retrouve plus tard avec la charmante voix de l'ordinateur de bord qui me dit injection defaillante veuillez contacter votre representant renault et ce super mode dégradé qui se met en marche alors je l'ai ramener une première fois au garagiste qui me l'a vendu il m'a changé le fameux faisceau qui été défectueux (capteur pression turbo).
Puis environ 500KM après elle me refait se problème je la ramène et la il me sort il y a une "merde" dans la rampe d'injection j'ai mis du produit ceci ira mieux après quelque km.
Depuis ceci j'ai fait plus de 1200Km... le week end dernier je descend dans le sud et j'ai encore eu se fameux problème d'injection defaillante et en plus avec le mode dégradé (bloqué a 2500tr/min) et je suis tombé a 60km/h sur autoroute super les camions me double youhou :D ... en sachant que quand j'ai ce souci je n'entend plus mon turbo...

alors avant un bon gros pétage de plomb je viens sollicité votre aide que puis je faire... :pense: vous pensez quoi de cette panne récurante?

Personnelement je pense lui ramener la voiture et demander un remboursement integrale pour cette voiture!!!!

Merci d'avance pour vos réponse si j'ai du nouveau je vous tiens au courant
Cordialement
Sphynx63
last_editDernière édition par sphynx63 le Jeu 30 Jan, 2014 15:26:56; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manukenny
Nouveau
avatar
Inscrit le: 19 Jan 2014
Messages: 12
Localisation: Cherbourg (50)
Message Mer 05 Fév, 2014 00:40:47
 
Bonsoir,

Peux etre un soucis au niveau de l’échangeur air/air, ou de l’électrovanne, j'ai eu le même cas, voyant d'injection préchauffage allumé, et ensuite plus de turbo et mode dégradé..
Je l'ai mise chez Renault et l’échangeur etait percé et la l’électrovanne hs...

En espérant t'avoir renseigné..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sphynx63
Petit nouveau
Inscrit le: 09 Nov 2013
Messages: 2
Message Sam 22 Mar, 2014 23:34:02
 
Bonsoir et merci pour votre réponse et surtout désolé pour le temps de réponse... quelques soucis avec internet... bref
Pour en revenir à cette EPAVE!!!! car il n'y a pas d'autre nom a donné je l'ai amené directement chez Renault... et la j'ai une belle surprise plus de 3000€ de réparation!! et tout ceci passe en vice caché vis a vis du garage qui me l'a vendu donc je fais le necessaire pour demander un remboursement complet du véhicule ainsi que de la carte grise etc!
voila Merci tout de même.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Dim 23 Mar, 2014 10:19:53
 
Avec neuf pannes depuis Novembre 2013, c'était la meilleure chose à faire pour toi :ouioui:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 529
Localisation: Fos sur Mer (13)
Message Lun 24 Mar, 2014 12:22:16
 
Tu as bien fait...

Mais c'était quoi le(s) problème(s) au bout du compte ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30213
Localisation: Eure-et-Loir
Message Lun 24 Mar, 2014 13:50:10
 
La voiture en elle-même je crois! :euh:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 529
Localisation: Fos sur Mer (13)
Message Lun 24 Mar, 2014 16:38:26
 
oui oui, ca va lol
c'est une voiture toute délicate :lol2:
Mais ça peut interesser du monde de savoir ce qu'elle avait en fonction des symptomes ;)

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 197000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google