Google
[Laguna II] Tremblerments au ralenti
Planète Renault Index du Forum > Technique [Mécanique]
Marco33
Losange de Papier
avatar
Inscrit le: 14 Mar 2006
Messages: 68
Localisation: Toulouse
Message Lun 29 Aoû, 2011 13:09:49
 
Bonjour,

J'ai ma Laguna II 1.9 dCI 130 FAP (75.000 kms ) qui tremble pas mal au ralenti. J'ai parcouru le forum et trouvé ce sujet plusieurs fois sans vraiment trouver de solution miracle. Je pense peut-être à un ou plusieurs injecteurs mais à 75.000 kms ça ferait mal.

Dans mon cas, suite à un léger coup d'accélérateur (au point mort), le moteur monte puis redescend en régime, puis ratatouille légèrement avent de retrouver un ralentit un peu plus stable.

J'ai nettoyé le filtre à air qui n'est pas vieux puis démonté le filtre à gazole (changé à 60.000) pour vider le bol, qui ne semblait pas contenir d'eau ni de saleté.

J'ai démonté le dessus de la boîte à filtre à air et déconnecté puis reconnecté le connecteur qui va vers 2 capteurs (juste après la sortie du filtre), moteur arrêté bien sur.
Au démarrage suivant, j'ai l'afficheur qui a mis "injection à contrôler", puis ce message ne s'est plus affiché depuis. Ce message est-il dû au fait que j'ai débranché/rebranché ce connecteur où cela n'a-t-il rien à voir ?

Puis-je regarder autre chose avant d'aller chez Renault pour le passage à la valise qui semble inévitable ?

Merci pour votre aide.

_________________
Laguna II phase 2 Estate Teknos 1.9dCI 130 FAP
Laguna I Nevada RTE 2.2dT
Yamaha 200 WR!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google