Google
[Laguna II] [Topic Unique] Solution rétro-éclairage du bloc de ventilation
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
jitsou
Petit nouveau
Inscrit le: 31 Aoû 2006
Messages: 7
Message Jeu 31 Aoû, 2006 21:52:19
 
Ouahhh, ca marche! :crazy: Moi aussi j'avais ce probleme depuis un bout de temps. Merci les gars pour l'explication. J'étais vachement surpris que ca marche du premier coup. Par contre je me pose une question, le rétroéclairage marche tout le temps maintenant dès que je mets la carte. Il marchait comme ca d'habitude? Bon de toutes façons, le principal est que ca remarche... :euh:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kxr
Losange de cuir
avatar
Inscrit le: 28 Sep 2004
Messages: 646
Localisation: Issy-les-Moulineaux (92)
Message Jeu 31 Aoû, 2006 22:18:09
 
Salut Jitsou,

Oui, c'est normal que le rétroéclairage fonctionne tout le temps une fois la carte insérée :wink:

Content d'avoir pu t'aider :)

A+
kxr

_________________
Actuellement : Audi A4 3.0 V6 Quattro Pack Plus Tiptronic (GPS, Xénon, sièges cuir (électriques et chauffants) , TV, aide au stationnement avant et arrière, rideaux électriques...

Précédemment : Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
PIERRROT
Losange de Carton
Inscrit le: 06 Juil 2006
Messages: 113
Message Mer 06 Sep, 2006 11:39:18
 
Bonjour a tous,
Je viens d'effectuer la manip sur ma VEL SATIS, et ca marche.....Encore merci !

_________________
Espace IV 2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mer 06 Sep, 2006 20:40:10
 
Ah oui c'est vrai que le bloc de contrôle de ventilation est similaire.

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
kxr
Losange de cuir
avatar
Inscrit le: 28 Sep 2004
Messages: 646
Localisation: Issy-les-Moulineaux (92)
Message Jeu 07 Sep, 2006 10:43:12
 
Un de plus dans la liste des heureux :wink:

A+
kxr

_________________
Actuellement : Audi A4 3.0 V6 Quattro Pack Plus Tiptronic (GPS, Xénon, sièges cuir (électriques et chauffants) , TV, aide au stationnement avant et arrière, rideaux électriques...

Précédemment : Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
kris19
Nouveau
Inscrit le: 28 Sep 2006
Messages: 11
Message Jeu 28 Sep, 2006 21:09:23
 
Ca remarche pour moi aussi :D

Encore merci :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Eric91
Nouveau
Inscrit le: 02 Fév 2004
Messages: 18
Localisation: 91
Message Ven 29 Sep, 2006 13:39:20
 
Bonjour,

Je commence à avoir ce problème de baisse d'intensité

Faut il débrancher la batterie ou enlever un fusible avant d'effectuer la manip?

Merci

_________________
Laguna II évolution 2.2 Dci Initiale
Bleu Odyssée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kxr
Losange de cuir
avatar
Inscrit le: 28 Sep 2004
Messages: 646
Localisation: Issy-les-Moulineaux (92)
Message Lun 02 Oct, 2006 21:23:57
 
Eric91 a écrit:
Bonjour,

Je commence à avoir ce problème de baisse d'intensité

Faut il débrancher la batterie ou enlever un fusible avant d'effectuer la manip?

Merci


Bonsoir Eric91,

Non pas du tout, tu n'as pas besoin de débrancher la batterie ni d'enlever un fusible avant de faire la manipulation, juste retirer le bloc de clim :wink:

A+
kxr

_________________
Actuellement : Audi A4 3.0 V6 Quattro Pack Plus Tiptronic (GPS, Xénon, sièges cuir (électriques et chauffants) , TV, aide au stationnement avant et arrière, rideaux électriques...

Précédemment : Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
kris19
Nouveau
Inscrit le: 28 Sep 2006
Messages: 11
Message Mer 04 Oct, 2006 19:54:16
 
Mince ca redeconne chez moi :bluecry: , je vais essayer de refaire les soudures une deuxieme fois :boude:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Jeu 05 Oct, 2006 16:56:37
 
Des nouvelles, les jours étant sensiblement plus courts, je peux vous dire que le mien tient le choc.

@+

_________________
Laguna Estate, Aubade inside.
last_editDernière édition par Robocop91 le Dim 30 Sep, 2007 09:01:39; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
marioluis
Losange d' Alu
Inscrit le: 08 Oct 2004
Messages: 1120
Message Sam 14 Oct, 2006 08:09:05
 
Bonjour à vous

Mon bloc de commande de clim clignottait facon sapin de noel (c'est pas encore l'époque :we: )

Je suis allé commander un nouveau bloc chez renault en demandant une prise en charge au service client, j'ai obtenus 50% ce qui me fait un devis à 250 €....

Depuis que j'ai commandé mon bloc de commande neuf, celui ne clignotte plus...... je vais attendre un peu pour voir,,

On peut dire que cette laguna me ferra toujours rire :mdr:

_________________
Renault Laguna III Bose 2l 130 Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Sam 14 Oct, 2006 08:40:01
 
Coucou

Sur mon scenic II je crois avoir le meme probleme :aw: il ne s'allume pas a chaque fois mais au bout de quelques minutes voir pas du tout.

je voudrais savoir comment on demonte l'affichage sur ce véhicule sans tous peter.
Merci :D
  
 
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Sam 14 Oct, 2006 12:46:02
 
marioluis a écrit:
Bonjour à vous

Mon bloc de commande de clim clignottait facon sapin de noel (c'est pas encore l'époque :we: )

Je suis allé commander un nouveau bloc chez renault en demandant une prise en charge au service client, j'ai obtenus 50% ce qui me fait un devis à 250 €....

Depuis que j'ai commandé mon bloc de commande neuf, celui ne clignotte plus...... je vais attendre un peu pour voir,,

On peut dire que cette laguna me ferra toujours rire :mdr:


dommage pour 3 soudures a faire :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
marioluis
Losange d' Alu
Inscrit le: 08 Oct 2004
Messages: 1120
Message Sam 14 Oct, 2006 13:43:25
 
lolait a écrit:
marioluis a écrit:
Bonjour à vous

Mon bloc de commande de clim clignottait facon sapin de noel (c'est pas encore l'époque :we: )

Je suis allé commander un nouveau bloc chez renault en demandant une prise en charge au service client, j'ai obtenus 50% ce qui me fait un devis à 250 €....

Depuis que j'ai commandé mon bloc de commande neuf, celui ne clignotte plus...... je vais attendre un peu pour voir,,

On peut dire que cette laguna me ferra toujours rire :mdr:


dommage pour 3 soudures a faire :(


Je sais bien mais je ne sais pas trop comment m'y prendre, et quoi souder, malgrès les explications. Je vais garder le vieux bloc de commande pour le cas ou le neuf lacherais dans les année à venir...

Il faudrait que ceux qui on soudé eux meme pense aux photos

_________________
Renault Laguna III Bose 2l 130 Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Sam 14 Oct, 2006 15:34:05
 
Mario Luis, elles sont en première page de ce topic :cool2:

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Luc FAUCONNIER
Petit nouveau
Inscrit le: 14 Oct 2006
Messages: 1
Message Dim 15 Oct, 2006 10:07:52
 
Bonjour,
Même panne, même solution... Merci à tous :lol: :lol:

_________________
LucKy
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
francuzPL
Nouveau
Inscrit le: 19 Fév 2005
Messages: 17
Localisation: 77 - Seine et Marne
Message Ven 27 Oct, 2006 16:18:02
 
Bah voilà. Heureusement que les possesseurs de la voiture qui clignotte tout le temps se serrent les coudes.
Merci pour cette solution.
Je l'avais trouvé sur un site polonais de vente aux enchêres: un mec vendait la solution à 10euros environ en achat immédiat. Et il y avait du client... C'est là que je me suis dit que je ne devais pas être le seul, et reflexe: un coup d'oeuil sur le forum Renault...!
Bonne continuation aux altruistes.

_________________
francuzPL
LAG II 1.9 DCI 120CH Dynamique de juin 2002
Ex-Opel Vectra
Ex-Ford Mondeo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
KiMs
Nouveau
Inscrit le: 12 Mai 2006
Messages: 11
Message Jeu 02 Nov, 2006 12:42:58
 
Voilà un autre sapin de noêl vient de disparaitre de nos routes !

Merci ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google