Google
[Laguna II] [Topic Unique] Solution rétro-éclairage du bloc de ventilation
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
TITOU
Nouveau
avatar
Inscrit le: 16 Mai 2005
Messages: 20
Localisation: GUYANCOURT (78)
Message Jeu 21 Juil, 2005 13:31:02
 
Dans mon cas ce sont les indications qui disparaisse cela peut-il provenir de la même chose

_________________
Laguna II Estate Initiale 1,8 16V BVA TOE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
armoric
Petit nouveau
Inscrit le: 21 Juil 2005
Messages: 2
Message Ven 22 Juil, 2005 20:26:18
 
Merci pour les conseils j' ai effectue l'operation sur ma LAGUNA et ca marche super bien.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
albator
Nouveau
avatar
Inscrit le: 11 Oct 2004
Messages: 31
Message Dim 04 Sep, 2005 07:16:26
 
genial!!!
j'ai fait l'operation hier. en tout et pour tout 10 mn.
j'avais le gros condo qui n'etait pas soudé. j'ai refait les six points de soudure et voila ça fonctionne.merci encore...

_________________
laguna estate 120 dci privilege(moteur turbo echangeur neufs)elle me coute bonbon!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papy Dany
Losange de Carton
avatar
Inscrit le: 26 Aoû 2005
Messages: 393
Localisation: 59 Dunkerque
Message Dim 04 Sep, 2005 20:38:22
 
grrrrrrr ça ma couté 475 eur :evil: pour une soudure c pas juste :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kxr
Losange de cuir
avatar
Inscrit le: 28 Sep 2004
Messages: 646
Localisation: Issy-les-Moulineaux (92)
Message Lun 05 Sep, 2005 14:32:09
 
J'ai moi aussi failli racheter un bloc alim. Heureusement que j'ai trouvé l'astuce. J'étais super content, je vous raconte pas...

_________________
Actuellement : Audi A4 3.0 V6 Quattro Pack Plus Tiptronic (GPS, Xénon, sièges cuir (électriques et chauffants) , TV, aide au stationnement avant et arrière, rideaux électriques...

Précédemment : Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Lun 05 Sep, 2005 20:16:42
 
j'aurais besoin d'un renseigement pas trés compliqué si s'est possible au sujet de ce bloc de ventil. :shock:
est ce que, quand on est en désembuage du pare brise av la ventilation qui monte a fond au départ doit baisser petit a petit et au bout de combient de tps a peut prés?
j'espère que j'ai pas de capteurs ou sonde de foutus parceque pour mon cas au bout de 45mn de fonctionnement le régime du ventilo ne baisse pas. :? :?
sur mon ancienne 2.2Dt rxt, ds cette position là,la vitesse du ventilo baisser plus rapidement, et en plus je pouver baisser mois mème la vitesse sans désactiver le désembuage du parebrise av, que sur celle ci ds cette position là si je me baisse le régime sa me coupe le désembuage avant. :shock: :shock:

merci de vos réponses et a la prochaine. 8) 8) :wink:


un petit conseil si je peut me permetre pour éviter de griller des empoules de ce bloc de ventilo,c'est de ne pas démarer avec le bloc allumé. :wink:

A BIENTOT

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Spog
Losange d' Acier
avatar
Inscrit le: 27 Mai 2004
Messages: 2194
Localisation: 63
Message Mar 06 Sep, 2005 13:52:12
 
C'est peut-être la sonde intérieur qui se trouve derrière le rétro central : http://www.planeterenault.com/forum/viewtopic.php?t=6296

_________________
Ma suédoise et mes ex: Gd Espace 2.2dCi Privilège, 325i Pack Luxe et Modus 1.4 Pack Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Mar 06 Sep, 2005 16:02:55
 
::hello_001:: :wink:
est ce que tu sais s'il existe un mode de test ou diag de cette console de clim. :shock:
ou l'on pourrais rentrer ds un mode de test, comme j'ai moi ds mon boulo sur mes bécannes. :?
ex: en maintenant deux touches a la fois, boitier éteint te fait rentrer ds cette fonction. :wink:
ou bien des fois il y a un code erreur qui s'affiche et qui désigne tel ou tel pièces défectueuses. :wink:
en général se genre de diag ou tu intéroge la console,c'est dédié au mécano lors des formations. :D
ce n'est pas marquer ds les manuel d'utilisation pour éviter qu'il se fasse n'importe quoi. 8)
mon problème aussi s'est que je n'est tjrs pas acheter de RTA (trés difficile a trouver). :evil: :roll:

A+

JMT31

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ElectricalMan
Nouveau
Inscrit le: 03 Aoû 2005
Messages: 31
Localisation: France / Guyancourt
Message Mer 07 Sep, 2005 07:05:24
 
Bonjour trebuchon,
Je n'ai pas souvenir que le ventilo doit baisser de régime, le fonctionnement que tu me décris semble correct. Toute intervention "manuelle" de réglage coupe les modes Auto (Régulation clim, désembuage)
@+

_________________
Mégane II 3P - Sport-Dynamique -Vert citron - Cuir Carbonne Foncé - Xénon
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Jeu 08 Sep, 2005 20:55:54
 
bonsoir et encore merci j'ais pu donc réparer a moindre frais voir aucun l'éclairage du boitier de clim merciiiiiiiiiiii . :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
kxr
Losange de cuir
avatar
Inscrit le: 28 Sep 2004
Messages: 646
Localisation: Issy-les-Moulineaux (92)
Message Ven 09 Sep, 2005 11:19:12
 
Je remarque que l'astuce pour réparer l'éclairage de la console de clim a servi à pas mal de personne, ça fait plaisir :wink:

_________________
Actuellement : Audi A4 3.0 V6 Quattro Pack Plus Tiptronic (GPS, Xénon, sièges cuir (électriques et chauffants) , TV, aide au stationnement avant et arrière, rideaux électriques...

Précédemment : Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
FrenchDude
Nouveau
avatar
Inscrit le: 20 Mai 2005
Messages: 20
Message Dim 04 Déc, 2005 14:34:00
 
Ca marche pile poil ! Merci à ce forum décidemment plein de ressources.

Surtout pour un malheureux possesseur de Laguna II 2001 comme moi... :roll:

_________________
Lagune II Estate 1.9dCi 110CV, Juillet 2001, 95000kms seulement...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kxr
Losange de cuir
avatar
Inscrit le: 28 Sep 2004
Messages: 646
Localisation: Issy-les-Moulineaux (92)
Message Mar 06 Déc, 2005 01:40:34
 
Content que l'astuce t'ait dépanné :wink:

_________________
Actuellement : Audi A4 3.0 V6 Quattro Pack Plus Tiptronic (GPS, Xénon, sièges cuir (électriques et chauffants) , TV, aide au stationnement avant et arrière, rideaux électriques...

Précédemment : Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Sam 17 Déc, 2005 14:03:45
 
bonjour a vs tous ,
est ce quelqu'un peut me dire si des symptomes comme la lumière qui flanche,qui fait sapin de noel sur ce bloc ventilo quand on accélaire et désaccélaire,quand on allume les veilleuses et les éteind,est un avant gt a la panne totale de l'éclairage de ce bloc :?: ces symptomes là ont ils déja était remarqué parmi vos LAG II. ::yeah_005::
A@+ JMT31 :mrgreen:

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Dim 18 Déc, 2005 13:47:16
 
::hello_001:: salut trebuchon
est ce que tes variations interviennent avec :l'allumage des stops, les appels de phares, et autres consommations brusques de courant ?
si oui :éssais une autre batterie car les diodes led sont tres sensibles aux petites variations rapides de voltage et les amplifient au point de les rendrent visibles :wink:
Quand une batterie se fatigue ,ses eléctrodes se couvrent de dépots de sulfate se qui augmente la résistance intérne de la batterie et équivaut a avoir une batterie de plus en plus petite :cry:
tu peux aussi avoir un défaud de masses ( masse moteur oxydée = danger ) a verifier :roll:
au pire c'est ton alternateur qui fatigue et a du mal a réguler son débit mais faut voir avant en changeant de batterie si ça persiste :?
en tous cas : la laguna et tous ses boitiers électroniques, n'aime pas ce genre de variations de voltage :evil:
repare ça vite :wink:

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
florent.u
Losange de Papier
Inscrit le: 17 Juil 2005
Messages: 65
Message Lun 30 Jan, 2006 21:28:31
 
Bonjour à vous et merci pour cette information qui va me permet d'avoir un éclairage de clim digne de ce nom.

Par contre je rencontre un autre problème: Lorsque je veux changer la position du débit d'air( pare-brise, face, pied) et bien rien ne se passe.
D'après vous est ce que cela vient de l'afficheur de clim qui a une autre soudure qui chahute ou cela vient il d'autres parts.

Quelqu'un a t il déjà rencontré ce problème sur sa laguna II.

Merci de votre réponse par avance

Cordialement.

Florent
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ronoF1
Petit nouveau
Inscrit le: 31 Jan 2006
Messages: 2
Localisation: Braine L'Alleud (Belgique)
Message Mar 31 Jan, 2006 06:55:27
 
Bonjour à tous,
J'ai découvert ce forum il y a une semaine suite à l'achat d'une laguna 2 estate dynamique 1.9dci d'occasion et il m'a déjà bien servi car j'avais un problème avec l'éclairage de la clim et grâce à vous je l'ai résolu en 10min. :D

_________________
Laguna 2 estate 1.9dci dynamique 02/2002 138000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mar 31 Jan, 2006 12:38:46
 
florent.u a écrit:
Par contre je rencontre un autre problème: Lorsque je veux changer la position du débit d'air( pare-brise, face, pied) et bien rien ne se passe.


Bonjour,

tu veux dire que les flèches chnagent sur l'afficheur sans que cela ne propduise un effet sur la distribution d'air ?

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google