Accueil / Technique [Electronique-Electrique]

[Laguna II] [Topic Unique] Solution rétro-éclairage du bloc de ventilation

Dans mon cas ce sont les indications qui disparaisse cela peut-il provenir de la même chose
_________________
Laguna II Estate Initiale 1,8 16V BVA TOE
Merci pour les conseils j' ai effectue l'operation sur ma LAGUNA et ca marche super bien.
genial!!!
j'ai fait l'operation hier. en tout et pour tout 10 mn.
j'avais le gros condo qui n'etait pas soudé. j'ai refait les six points de soudure et voila ça fonctionne.merci encore...
_________________
laguna estate 120 dci privilege(moteur turbo echangeur neufs)elle me coute bonbon!!!
grrrrrrr ça ma couté 475 eur :evil: pour une soudure c pas juste :cry:
J'ai moi aussi failli racheter un bloc alim. Heureusement que j'ai trouvé l'astuce. J'étais super content, je vous raconte pas...
_________________
Actuellement :
- Scenic 3 1.5 dci 110 CV Expression transformée en Bose édition par l'ancien propriétaire
- Audi A7 3.0 V6 TFSI Quattro Avus

Précédemment :
- Audi A4 3.0 V6 Quattro Pack Plus Tiptronic

- Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
j'aurais besoin d'un renseigement pas trés compliqué si s'est possible au sujet de ce bloc de ventil. :shock:
est ce que, quand on est en désembuage du pare brise av la ventilation qui monte a fond au départ doit baisser petit a petit et au bout de combient de tps a peut prés?
j'espère que j'ai pas de capteurs ou sonde de foutus parceque pour mon cas au bout de 45mn de fonctionnement le régime du ventilo ne baisse pas. :? :?
sur mon ancienne 2.2Dt rxt, ds cette position là,la vitesse du ventilo baisser plus rapidement, et en plus je pouver baisser mois mème la vitesse sans désactiver le désembuage du parebrise av, que sur celle ci ds cette position là si je me baisse le régime sa me coupe le désembuage avant. :shock: :shock:

merci de vos réponses et a la prochaine. 8) 8) :wink:


un petit conseil si je peut me permetre pour éviter de griller des empoules de ce bloc de ventilo,c'est de ne pas démarer avec le bloc allumé. :wink:

A BIENTOT
C'est peut-être la sonde intérieur qui se trouve derrière le rétro central : http://www.planeterenault.com/forum/viewtopic.php?t=6296
::hello_001:: :wink:
est ce que tu sais s'il existe un mode de test ou diag de cette console de clim. :shock:
ou l'on pourrais rentrer ds un mode de test, comme j'ai moi ds mon boulo sur mes bécannes. :?
ex: en maintenant deux touches a la fois, boitier éteint te fait rentrer ds cette fonction. :wink:
ou bien des fois il y a un code erreur qui s'affiche et qui désigne tel ou tel pièces défectueuses. :wink:
en général se genre de diag ou tu intéroge la console,c'est dédié au mécano lors des formations. :D
ce n'est pas marquer ds les manuel d'utilisation pour éviter qu'il se fasse n'importe quoi. 8)
mon problème aussi s'est que je n'est tjrs pas acheter de RTA (trés difficile a trouver). :evil: :roll:

A+

JMT31
Bonjour trebuchon,
Je n'ai pas souvenir que le ventilo doit baisser de régime, le fonctionnement que tu me décris semble correct. Toute intervention "manuelle" de réglage coupe les modes Auto (Régulation clim, désembuage)
@+
_________________
Mégane II 3P - Sport-Dynamique -Vert citron - Cuir Carbonne Foncé - Xénon
bonsoir et encore merci j'ais pu donc réparer a moindre frais voir aucun l'éclairage du boitier de clim merciiiiiiiiiiii . :D
Je remarque que l'astuce pour réparer l'éclairage de la console de clim a servi à pas mal de personne, ça fait plaisir :wink:
_________________
Actuellement :
- Scenic 3 1.5 dci 110 CV Expression transformée en Bose édition par l'ancien propriétaire
- Audi A7 3.0 V6 TFSI Quattro Avus

Précédemment :
- Audi A4 3.0 V6 Quattro Pack Plus Tiptronic

- Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
Ca marche pile poil ! Merci à ce forum décidemment plein de ressources.

Surtout pour un malheureux possesseur de Laguna II 2001 comme moi... :roll:
_________________
Lagune II Estate 1.9dCi 110CV, Juillet 2001, 95000kms seulement...
Content que l'astuce t'ait dépanné :wink:
_________________
Actuellement :
- Scenic 3 1.5 dci 110 CV Expression transformée en Bose édition par l'ancien propriétaire
- Audi A7 3.0 V6 TFSI Quattro Avus

Précédemment :
- Audi A4 3.0 V6 Quattro Pack Plus Tiptronic

- Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
bonjour a vs tous ,
est ce quelqu'un peut me dire si des symptomes comme la lumière qui flanche,qui fait sapin de noel sur ce bloc ventilo quand on accélaire et désaccélaire,quand on allume les veilleuses et les éteind,est un avant gt a la panne totale de l'éclairage de ce bloc :?: ces symptomes là ont ils déja était remarqué parmi vos LAG II. ::yeah_005::
A@+ JMT31 :mrgreen:
::hello_001:: salut trebuchon
est ce que tes variations interviennent avec :l'allumage des stops, les appels de phares, et autres consommations brusques de courant ?
si oui :éssais une autre batterie car les diodes led sont tres sensibles aux petites variations rapides de voltage et les amplifient au point de les rendrent visibles :wink:
Quand une batterie se fatigue ,ses eléctrodes se couvrent de dépots de sulfate se qui augmente la résistance intérne de la batterie et équivaut a avoir une batterie de plus en plus petite :cry:
tu peux aussi avoir un défaud de masses ( masse moteur oxydée = danger ) a verifier :roll:
au pire c'est ton alternateur qui fatigue et a du mal a réguler son débit mais faut voir avant en changeant de batterie si ça persiste :?
en tous cas : la laguna et tous ses boitiers électroniques, n'aime pas ce genre de variations de voltage :evil:
repare ça vite :wink:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
Bonjour à vous et merci pour cette information qui va me permet d'avoir un éclairage de clim digne de ce nom.

Par contre je rencontre un autre problème: Lorsque je veux changer la position du débit d'air( pare-brise, face, pied) et bien rien ne se passe.
D'après vous est ce que cela vient de l'afficheur de clim qui a une autre soudure qui chahute ou cela vient il d'autres parts.

Quelqu'un a t il déjà rencontré ce problème sur sa laguna II.

Merci de votre réponse par avance

Cordialement.

Florent
Bonjour à tous,
J'ai découvert ce forum il y a une semaine suite à l'achat d'une laguna 2 estate dynamique 1.9dci d'occasion et il m'a déjà bien servi car j'avais un problème avec l'éclairage de la clim et grâce à vous je l'ai résolu en 10min. :D
_________________
Laguna 2 estate 1.9dci dynamique 02/2002 138000km
florent.u a écrit:
Par contre je rencontre un autre problème: Lorsque je veux changer la position du débit d'air( pare-brise, face, pied) et bien rien ne se passe.


Bonjour,

tu veux dire que les flèches chnagent sur l'afficheur sans que cela ne propduise un effet sur la distribution d'air ?
_________________
Laguna Estate, Aubade inside.


Sauter vers: