Accueil / Technique [Electronique-Electrique]

[Laguna II] [Topic Unique] Solution rétro-éclairage du bloc de ventilation

Transam
Modérateur PR émérite
Message Dim 24 Nov, 2013 21
Les afficheurs à cristaux liquides sont assez sensibles à la pression et à la torsion et le fait d'être mal replacé peut altérer le fonctionnement. Au pire, il est abimé!
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Salut, tout nouveau sur le forum .
Je viens de faire les soudures indiquées, et moi aussi, j'ai donc l'éclairage du module de climatisation qui fonctionne a mouveau !
Merci
:mrgreen:
Bonjour, je suis nouveau sur ce forum et j'ai aussi une laguna 2 de 2001, 1,9.dci...
Apparemment pas la bonne annee pour cette voiture?
J'ai reparé, merci pour les conseils au passage, la console retro eclairage de ma clim, tout fonctionne mis a part quand j'allume mes feux, normaux ou veilleuses, le retroeclairage s'eteint.
Il ne baisse pas comme l'afficheur deporté mais s'eteint completemnt...Plus de lumier. D'ou cela peut-il venir, svp?
Autre probleme, quand j'accelere parfois, a n'importe quelle vitesse, ou rapport, la voiture n'accelere pas, ca fait un vide, et quand je passe une autre vitesse, elle repart quand j'accelere... On m'a parlé de vanne egr, debimetre, injection (ca me dit injection defaillance une fois de temps en temps) pourtant j'ai fait un nettoyage injection chez norauto...
Merci pour votre aide.
j2c
Membre d'honneur
Message Jeu 14 Aoû, 2014 07
aquila62 a écrit:
J'ai reparé, merci pour les conseils au passage, la console retro eclairage de ma clim, tout fonctionne mis a part quand j'allume mes feux, normaux ou veilleuses, le retroeclairage s'eteint.
Il ne baisse pas comme l'afficheur deporté mais s'eteint completemnt...Plus de lumier. D'ou cela peut-il venir, svp?


ta réparation n'a pas été faite correctement, il doit y avoir une piste de cassée (celle qui est en charge de l'info +Lant rhéostatée)

revois toutes tes soudures :wink:

aquila62 a écrit:
Autre probleme, quand j'accelere parfois, a n'importe quelle vitesse, ou rapport, la voiture n'accelere pas, ca fait un vide, et quand je passe une autre vitesse, elle repart quand j'accelere... On m'a parlé de vanne egr, debimetre, injection (ca me dit injection defaillance une fois de temps en temps) pourtant j'ai fait un nettoyage injection chez norauto...


Aucun rapport avec ce topic, crée-s-en un autre :kiss:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Bonjour merci pour cette reponse, mais c'est laquelle celle en charge de l'info, merci
Merci pour vos infos.
Sonde neuve achetée sur ebay, soudures exécutées sans difficulté sauf pour la dépose des façades si l'on ne souhaite pas faire de casse au niveau des clips ...
Transam
Modérateur PR émérite
Message Lun 08 Sep, 2014 21
j2c a écrit:
aquila62 a écrit:
Autre probleme, quand j'accelere parfois, a n'importe quelle vitesse, ou rapport, la voiture n'accelere pas, ca fait un vide, et quand je passe une autre vitesse, elle repart quand j'accelere... On m'a parlé de vanne egr, debimetre, injection (ca me dit injection defaillance une fois de temps en temps) pourtant j'ai fait un nettoyage injection chez norauto...


Aucun rapport avec ce topic, crée-s-en un autre :kiss:


J'ai fait le ménage en mergeant les sujets correspondants!
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Bonjour,

D'abord un grand merci pour cette excellente astuce qui permet à tout le monde de faire d'énormes économies surtout en ces temps ô combien difficiles où la moindre dépense peut entrainer bien des soucis...

Ma question se résume en deux points :

1 / Pour les soudures, à quel niveau exactement, faut-il les faire ? C'est à dire au ras bord des composants (quitte à empieter un peu dessus ) ou bien faut il les faire simplement à un ou deux milimètres des bords de chaque composants ?

2 / Comme indiqué sur l'image, j'ai un problème au niveau de la commande gauche car l'éclairage marche en alternance, je suis obligé de bouger le bloc entier pour que la diode qui éclaire cette commande s'allume correctement. Je pense aussi que c'est un problème de soudure. A quel composant cela correspond ?

Merci beaucoup. :wink:

Bonjour
La gauche ,pour moi c'est la droite !!
Bref, essaie de triturer le circuit ,module en place sur la voiture.
ce n'est peut-etre que la led a ressouder
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
merci patrick et désolé, j'ai confondu la gauche et la droite, je devais être encore à moitié ensuqué ! :lol: il s'agit bien du module de droite

Je vais regarder pour la led et te tiens au courant dès que je remonte le bloc :wink:
Dernière édition par bouboune06 le Sam 22 Nov, 2014 14; édité 1 fois
Bonjour!

Je viens à l'instant de réaliser la manip sur la mienne, ça déconnait depuis que je l'ai et en 10 minutes de temps (si on ne compte pas la chauffe du fer :crazy: ) tout refonctionne parfaitement!

Merci pour les infos :lol:
_________________
Clio II 1.9D 65cv (300000 Km)
Laguna II Estate 1.9 DCI 110 (148000 Km)
Un grand merci à "kxr", après 14 ans de service, l'écran du module de commande de la climatisation se mettait à clignoter.
Démontage, refection des soudures et cela est revenu au top.
_________________
Laguna II Ess 2.0 BVA Privilège Juin 2004
Bonjour
J'ai également le même problème de l afficheur
Quand mes phares sont éteint, afficheur s'allume et quand j'allume mes phares afficheur s'éteint...
J'ai refait correctement les 6 soudures et le problème persiste
Avez vous d'autres conseil ? :prie:

Ma laguna 2 est un modèle de 2004

Merci
Salut
Que l'afficheur baisse d'intensité quand on allume les phares me semble normal
Regarde du coté du rheostat si il est pas a fond
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
j2c
Membre d'honneur
Message Mar 07 Nov, 2017 12
Est-ce que le rétro éclairage de ton compteur s'allume quand tu mets les veilleuses ?

Même test .. regarder du coté du rhéostat à gauche du volant à coté du HP de synthèse vocale.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Coucou
Il ne baisse pas d'intensité il s'éteint carrément :pense:
Dans le noir je ne voit rien
Il se trouve ou le rheostat ?
Suis une femme je ne suis pas trop douée 😁
En allumant les veilleuse aussi il s'éteint
C'est une molette ,a gauche du volant,plutot vers le bas
La gauche c'est la main qui est pres dde la vitre qd tu es au volant
(tu l'as cherché,t'as dit que t'etais une femme.C'est pas un handicap :D :wink: )
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130


Sauter vers: