Google
[Laguna II] [Topic Unique] Problème "ESP à controler" - grrrrrrrr
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
antoine_c78
Losange de Papier
Inscrit le: 13 Aoû 2007
Messages: 68
Message Mer 29 Aoû, 2007 21:24:40
 
Sauf que si il y a un OTS. c'est changé meme si le vehicule n'est plus sous garantie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GG27
Membre d'honneur
avatar
Inscrit le: 21 Mar 2004
Messages: 1838
Localisation: Altkirch - Haut Rhin - Alsace
Message Jeu 30 Aoû, 2007 06:59:53
 
OTS ?
C'est surement clair pour certains d'entre vous mais pas moi :roll:

_________________
Scénic II Luxe Priv. dci 120 cv du 15/03/04 au 02/05/07
Laguna 2 Estate GT DCI 175 Full options (sauf TO) depuis le 22/06/2007 - Cliquez ici pour la voir
Nouvelle Twingo Gris Bleu basique depuis le 23/07/2007 - Cliquez là pour la voir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
SEB..
Losange de Papier
avatar
Inscrit le: 18 Avr 2007
Messages: 85
Localisation: Oise (60)
Message Jeu 30 Aoû, 2007 07:35:42
 
Et une laguna de plus. Bon moi c fait ma lag 2 phase 2 de janvier 2006 ma affiché le defaut hier matin...... :nonnon:
J'ai pris RDV demain pour un passage à la valise mais le gars de l'atelier ma dit qui faudra surement changer tous le systeme qui gere l'ESP.... Bon c'est sur elle est garantie :cool2: ,mais en esperant que la nouvelle piece qui mette en place ne sera pas la meme que l'origine sinon dans 28000 bornes rebelotte??!!

PS: Pour info ma Lag affiche 27800 kms.....

_________________
A+
Seb

LAGUNA 2 PHASE 2 1.9 Dci 120 01/2006
Confort Expression
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
FIREMAN
Nouveau
Inscrit le: 19 Juil 2004
Messages: 24
Localisation: Gif sur Yvette
Message Jeu 30 Aoû, 2007 07:38:41
 
Bonjour,
Idem pour moi sur Espace IV 2.0T du 07/05 49000kms.
Est-ce que quelqu'un sait si il existe un OTS pour ce pb sur Espace IV, et au cas ou le numéro de cet OTS.
Merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Jeu 30 Aoû, 2007 11:28:10
 
GG21 a écrit:
OTS ?
C'est surement clair pour certains d'entre vous mais pas moi :roll:

OTS : Opération Technique Spéciale.
C'est un peu comme un rappel sauf que Renault n'envoie pas de courrier et profite d'un passage en atelier pour effectuer l'intervention (ex : rotules de train avant sur bcp de Laguna II.1).

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GG27
Membre d'honneur
avatar
Inscrit le: 21 Mar 2004
Messages: 1838
Localisation: Altkirch - Haut Rhin - Alsace
Message Jeu 30 Aoû, 2007 12:48:07
 
ok merci pour ces précisions :wink:
j'en connaissais même pas l'existence... quelquepart c'est surprenant de le faire que si le client rencontre déjà un autre problème ! Et surtout de ne pas le faire aux autres alors que je crois que la probabilité est la même sur cette future nouvelle panne...

_________________
Scénic II Luxe Priv. dci 120 cv du 15/03/04 au 02/05/07
Laguna 2 Estate GT DCI 175 Full options (sauf TO) depuis le 22/06/2007 - Cliquez ici pour la voir
Nouvelle Twingo Gris Bleu basique depuis le 23/07/2007 - Cliquez là pour la voir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Jeu 30 Aoû, 2007 13:50:35
 
GG21 a écrit:
quelquepart c'est surprenant de le faire que si le client rencontre déjà un autre problème !

Les OTS ne s'appliquent pas que lorsquil y a un passage en atelier. Les clients peuvent aussi recevoir un courrier simple ou A.R pour appliquer une OTS.
  
 
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Jeu 30 Aoû, 2007 15:41:21
 
Ca doit dépendre de la gravité et de la dangerosité) du problème (couleur de l'OTS).
Mais le problème étant connu, il est étonnant que Renault ne fasse pas revenir en atelier les véhicules concernés pour un contrôle.

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyberrevo
Losange de Carton
Inscrit le: 18 Jan 2006
Messages: 160
Localisation: 77
Message Ven 31 Aoû, 2007 20:07:42
 
celui la c est un OTS jaune
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GG27
Membre d'honneur
avatar
Inscrit le: 21 Mar 2004
Messages: 1838
Localisation: Altkirch - Haut Rhin - Alsace
Message Sam 01 Sep, 2007 10:17:53
 
Et en plus clair le jaune ça veut dire ? :lol:

_________________
Scénic II Luxe Priv. dci 120 cv du 15/03/04 au 02/05/07
Laguna 2 Estate GT DCI 175 Full options (sauf TO) depuis le 22/06/2007 - Cliquez ici pour la voir
Nouvelle Twingo Gris Bleu basique depuis le 23/07/2007 - Cliquez là pour la voir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
didi78
Losange de cuir
avatar
Inscrit le: 26 Aoû 2004
Messages: 737
Localisation: Saint-Quentin-en-Yvelines
Message Jeu 04 Oct, 2007 14:28:56
 
C'est à mon tour !

J'ai le meme probleme sur ma lag II ph2 sortie des chaines le 24 mars 2005 et qui a 60 000 km.
Heureusement que l'OTS est là...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
choco67
Petit nouveau
Inscrit le: 16 Déc 2007
Messages: 1
Message Dim 16 Déc, 2007 12:16:17
 
Bonjour ,

Même problème "d'ESP a controler " sur ma laguna estate de Juin 2005 avec 57000 Km .
Problème survenu samedi matin . Renault minute n'a pas les appareils pour voir l'origine du problème . il ne peut même pas me dire si c'est dangereux de rouler dans ces conditions .

Ce qui m'embete , c'est que je pars en vacances vendredi , pas le temps de reparer et quelques 2000 km en previsions pendant ces vacances .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cagnard
Losange de Carton
Inscrit le: 13 Fév 2005
Messages: 153
Localisation: Amiens
Message Dim 06 Jan, 2008 00:21:03
 
Voilà mon souci: voyant ABS allumé et message esp désactivé . Seulment il y a 15 jours j'ai dégrippé mon bloc de frein arrière droit. Cela peut il avoir un rapport. Passage CT hier OK mais avec voyant allumé. Et aujourd'hui autre problème allumage voyant airbag en+. Qu'en pensez-vous?

_________________
Espace IV Alyum plus 175cv carminat 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3512
Localisation: 78 - Viroflay
Message Dim 06 Jan, 2008 01:21:51
 
l'airbag n'a rien à voir avec ce défaut a priori

en dégrippant ton frein, tu as peut etre touché le capteur de vitesse roue ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
didManiac!
Nouveau
Inscrit le: 12 Mai 2003
Messages: 25
Localisation: Nantes
Message Mar 22 Jan, 2008 17:31:21
 
Je fais suite à mon message posté ICI

Je viens de remplacer le capteur de vitesse.
C’était bien lui qui était en cause.
Par contre le fil avait déjà été bricolé c’est ce qui a causer la panne.
Merci de votre aide.

_________________
Laguna II 1.9 dCI 120 de 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nab's
Nouveau
Inscrit le: 18 Déc 2006
Messages: 18
Message Mer 23 Jan, 2008 19:02:55
 
Bonsoir, eh bien moi aussi je me suis pris le message esp a controler. Grave quand meme pour un espace IV de 03/2007 et 29000 km. Changement complet avec 1 jour d'immobilisation. Mais le pire c'est qu'il m'on prete une dacia meme pas une renault (me dite pas que dacia c'est renault svp :lol: ). Verdict je change de garage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3512
Localisation: 78 - Viroflay
Message Mer 23 Jan, 2008 21:56:19
 
tu peux en effet...

Changement de bloc ? C'est très rare quand même... Espérons qu'ils ont bien diagnostiqué la panne....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fliavioul
Losange de cuir
avatar
Inscrit le: 15 Sep 2006
Messages: 524
Message Mer 23 Jan, 2008 21:58:14
 
Changement du bloc hydraulique... ce n'est pas rare, toutes les lagII ph2, espaceIV 2006, vel satis 2006 sont concerné, fournisseur continental teves, défaut : capteur de pression Hs . environ 10 cas par jour par concession .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google