Google
[Laguna II] [Topic Unique] Problème "ESP à controler" - grrrrrrrr
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8127
Localisation: Doubs
Message Mer 05 Déc, 2012 19:41:57
 
Ça permettra juste de vérifier l'ASR...
Je ne sais pas si le fait qu'il se déclanche implique que l'ESP fonctionne.
(Et pour vérifier le fonctionnement de l'ESP c'est un peu plus délicat, quoique la météo des prochains jours devrait aider)

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Mer 05 Déc, 2012 21:02:32
 
Pour déclencher l'ESP sans trop de risques, il suffit de prendre un rond-point sur route mouillée un peu trop vite en donnant un bon coup de volant (le tout quand il n'y a personne d'autre dans les environs, sans rouler à 80km/h et sans tenter le 360° :euh: ) ... si l'ESP ne s'enclenche pas, l'arrière va partir légèrement mais ça reste relativement facile à contrôler.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Mer 05 Déc, 2012 22:25:10
 
merci à tous pour vos réponses je teste sa au plus vite et je vous tiens au courant :D

_________________
Laguna II 1.9 DCI de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Lun 14 Jan, 2013 17:13:36
 
Salut tout le monde et je vous souhaite à tous une tres bonne année 2013 et sans panne si c'est possible eh eh .
Alors depuis le declenchement de mon ESP à controle j'ai debranché et rebranché la batterie et depuis j'ai fait 1100 km au froid au vent à la pluie j' ai fait fonctionné le systeme ESP sur la neige plus de problème pour l'instant en tout cas je croise les doigts :wink:

_________________
Laguna II 1.9 DCI de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Lun 14 Jan, 2013 17:16:02
 
Tu pourras le tester à nouveau sur la neige cette nuit :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Mar 15 Jan, 2013 09:22:12
 
eh eh je vais tenter le diable :twisted:

_________________
Laguna II 1.9 DCI de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Mer 23 Jan, 2013 09:59:41
 
Bonjour tout le monde , alors vue l'épisode neigeux que l'on a eu je vous confirme que tout fonctionne bien ESP et ABS


_________________
Laguna II 1.9 DCI de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Le CONCEPTeuR
Nouveau
Inscrit le: 04 Aoû 2008
Messages: 26
Localisation: 972, MARTINIQUE
Message Lun 09 Sep, 2013 01:01:08
 
Bonjour à tous.

J'avouerais tout de suite que je n'ai pas pris la peine de lire les 27 prmières pages de ce topic; cependant, j'espère que vous accepterez de m'aiguiller dans mes recherches.

Voilà, j'ai, depuis l'achat de ma Lag', le voyant "ESP à contrôler" qui reste allumé.

Il me semble avoir lu il y a quelques temps qu'il était possible d'accéder au boîtier ESP; que celui-ci se trouvait dans le coffre, côté gauche, derrière la garniture... L'un d'entre vous pourrait-il m'indiquer le sujet en question ?

En vous remerciant

_________________
MEGANE II 1.9DCI 120 Sport Dynamique AM 2003, 82000 KM.
Kit carrosserie, violet PORSCHE, feux AV phase 2, ampoules PIAA, 18"chromées (235/40 AR), baquets, manomètres, échappement Inox, reprogrammée.
======= (VENDUE !) ===================
2013: LAGUNA 2 phase 2 1.9dCi 120 Initiale, 2è main, 17" silverstone, cuir beige.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
joellaguna2
Losange de Carton
Inscrit le: 10 Mai 2006
Messages: 438
Localisation: 67
Message Mar 10 Sep, 2013 10:19:54
 
bonjour

Le boitier ABS/ESP se trouve dans le passage de roue AVG, on ne peut rien faire soi-même car c'est un capteur de pression interne qui lâche.

Derrière au dessus de l'essieu arrière, c'est le boitier de frein de parking automatique si la voiture dispose de cette option.

_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Le CONCEPTeuR
Nouveau
Inscrit le: 04 Aoû 2008
Messages: 26
Localisation: 972, MARTINIQUE
Message Mer 11 Sep, 2013 14:40:27
 
joellaguna2 a écrit:
bonjour

Le boitier ABS/ESP se trouve dans le passage de roue AVG, on ne peut rien faire soi-même car c'est un capteur de pression interne qui lâche.

Derrière au dessus de l'essieu arrière, c'est le boitier de frein de parking automatique si la voiture dispose de cette option.


Bonjour Joellaguna2 :)

Merci de ta réponse. Donc, il serait plus sûr que je le change, alors :pense: ? Il me semble avoir déjà lu que ce boîtier n'était pas très fiable sur les Lag'. Malheureusement, la mienne a déjà dépassé le kilométrage requis afin de bénéficier d'une prise en charge de RENAULT :cry: ...

_________________
MEGANE II 1.9DCI 120 Sport Dynamique AM 2003, 82000 KM.
Kit carrosserie, violet PORSCHE, feux AV phase 2, ampoules PIAA, 18"chromées (235/40 AR), baquets, manomètres, échappement Inox, reprogrammée.
======= (VENDUE !) ===================
2013: LAGUNA 2 phase 2 1.9dCi 120 Initiale, 2è main, 17" silverstone, cuir beige.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
joellaguna2
Losange de Carton
Inscrit le: 10 Mai 2006
Messages: 438
Localisation: 67
Message Sam 14 Sep, 2013 20:07:45
 
hello

Je sais que le défaut "ESP à contrôler" est sans contre-visite au CT, j'ai déjà lu que l'ABS fonctionnerait aussi mais un ESP opérationnel est un réel gage de sécurité qu'il ne faut pas négliger. La sécurité, c'est la vie et elle est bien trop courte ...

_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
illicite45
Nouveau
Inscrit le: 29 Sep 2008
Messages: 14
Message Lun 30 Déc, 2013 10:12:16
 
Bonjour,
Je vous explique la situation, je rentre dans le parking de mon boulot, je me gare tranquillement et là tout d'un coup, le voyant moteur s'allume avec comme message "ESP à contrôler",

j'ai fait 1 000 bornes depuis mais j'ai l'impression que l'esp fonctionne toujours en tout cas je ne vois pas de différence avec le comportement routier d'avant,

Savez-vous quelle est la meilleure manière de faire disparaître ce voyant ?

ps : je crois qu'en plus l'esp a été changé dans les 20k premiers km de la voiture (elle en a 124000 désormais)

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Mar 21 Jan, 2014 20:02:25
 
crobby a écrit:
Salut à tous,

J'ai eu le même problème d'ESP hier à 12000kms ...
En sortant de chez moi, j'ai fait patiner les pneus légèrement pour m'engager sur la route et là "ESP défaut" ... :pense: ...
Je fais quelques centaines de mètres et je me gare ... J'ai coupé le contact et remis en route la voiture ... Depuis plus rien ...

C'est grave docteur ??? :eh:


ca ressemble à un capteur de vitesse roue qui serait abimé (cable). C'est pas trop compliqué à réparer, et pas trop cher.
L'idéal c'est quand même de faire un diagnostic, mais attend que le défaut revienne...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna2003
Petit nouveau
Inscrit le: 21 Jan 2014
Messages: 3
Message Mar 21 Jan, 2014 22:19:49
 
Bonjour

J'ai une laguna 2 model 2003 , et ca fait 4 mois qu'elle m'affiche ( ESP Defaillance)

J'ai bcp lu , alors j'ai constaté que ça peux etres a cause du capteur esp d'acceleration.

Mais je ne sais pas ou je peux le trouvé( j'ai cherché entre le frein a mais et le levier de vitesse) mais ya rien.

Merci de m'aider le plus vite possible
Merci [/s]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Jeu 23 Jan, 2014 20:06:42
 
il y a une mousse entre le frein à main et le levier, il est sous la mousse (il faut la découper un peu), fixé directement sur la carrosserie.

Le plus sur pour identifier la panne, ca reste la valise diagnostic...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mer 05 Fév, 2014 20:42:31
 
larry.kubiak a écrit:
Pour déclencher l'ESP sans trop de risques, il suffit de prendre un rond-point sur route mouillée un peu trop vite en donnant un bon coup de volant (le tout quand il n'y a personne d'autre dans les environs, sans rouler à 80km/h et sans tenter le 360° :euh: ) ... si l'ESP ne s'enclenche pas, l'arrière va partir légèrement mais ça reste relativement facile à contrôler.

je plussoie et en plus le voyant ESP doit clignoter au tableau de bord

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toshiba65
Losange de Carton
Inscrit le: 29 Oct 2010
Messages: 107
Localisation: Tarbes
Message Dim 31 Jan, 2016 14:15:26
 
bonjour ,je possède un laguna 2 ph 1 estate de 2003 ,très content a ce jour ,je travaille chez Renault en intérimaire ,j ai cet auto depuis mars 2015 avec 187000 kms et en juin je change les disques de frein ,et lors de mon essaie le système esp,s allume ,défaillant ,j en parle a un responsable pour voir si je peut la passais a la valise et surprise non ,d entre me disent qu il faut changer le bloc abs :shock:1300eros sans regarder la voiture ,donc je prend sur moi et achète une valise DELPHI 80 euros sur le net la passe au diag et me met problème masse conducteur etc ,je démonte la batterie regarde et défait la prise qui alimente le calculateur et l ais mieux isoler avec une feuille plastique et laine de vert :D donne un coup de bombe contact ,et en rebranchant le default s allume ,tu coupe contact et tu rallume et bingo :D la politique de ce garage Renault c est qu il ont pour consigne de changer ,j ai fait par la suite une purge avec le diag qui ouvre les clapets du bloc ,c est le plus souvent ça qui après un dysfonctionnement d une purge faite avec contact qui fait apparaitre ce problème ,sa rejoint un sujet plus haut que vous avait défait la batterie et sa réinitialiser le système :D c est dingue cet politique chez Renault de casser l image de cet voiture qui marche bien ,bien sure comme toutes ont leurs petits soucis mais bon ,mais ne croyez pas chez bmw j ai vu des casse moteurs ,des rampe rail ,des injecteur mort a des voiture avec moins de 60000kms ,les pompe a gavage ,les filtre plein de limaille et j en passe

_________________
Mieux ce perdre dans sa passion que perdre sa passion ,laguna 2;2L 150cv 2002,cx turbo 2 ,trafic 4x4 ,R4 L,xantia 1,8 I ,laguna 3 previlege 2L 170 cv vehicule de demo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google