Google
[Laguna II] [Topic Unique] Boite auto en mode degradé sur laguna 2
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
yves92
Petit nouveau
Inscrit le: 23 Mar 2017
Messages: 1
Message Jeu 23 Mar, 2017 15:40:57
 
Bonjour,
J'ai une laguna 2 de 56000 kms mais de 2002, (elle pas a pas roulée depuis des années avec les anciens proprios) je suis passé a renault car a chaque demarrage la BVA se met en mode degradé.
J'arrete et je redemarre le moteur et cela ne le fait plus.

Je suis passé a renault, ils m'ont dit faut changer les electrovannes mais ne sont pas surs que ca sois cela.
j'ai demandé a renault de faire une vidange de la boite auto, ils me disent c'est pas conseillé car ca peut carrement casser la boite auto ensuite.

le fait de changer les electrovannes peuvent resoudre ou
faire une raz du calculateur ?
merci de m'aider, :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Jeu 23 Mar, 2017 16:56:42
 
Bonjour et bienvenue

Quel moteur équipe ton auto?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google