Google
[Laguna II] Tester les injecteurs
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
deprisa
Petit nouveau
Inscrit le: 30 Mar 2014
Messages: 5
Message Dim 30 Mar, 2014 17:21:40
 
Bonjour :D

J'ai visiblement un problème d'injecteur et j'ai fait le test suivant:
Moteur en route j'ai débranché un a un les injecteurs sur 3 le moteur baisse de régime et reprend peu à peu et quand je le rebranche le moteur monte en régime et redescend, par contre le dernier quand je le débranche il ne se passe rien le moteur tourne au ralentie sans bronché? Dois t'on en conclure que l'injecteur est HS?
Quelqu'un a t'il fait ce genre de test?
Merci de votre aide. :)
Deprisa
last_editDernière édition par deprisa le Dim 30 Mar, 2014 17:53:32; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 30 Mar, 2014 17:34:26
 
Bonjour et bienvenue

il serait utile de préciser ton moteur, les systèmes d'injection du 1,9 et du 2,2 dCi n'ont rien à voir l'un avec l'autre

Qu'est-ce qui t'a amené à tester tes injecteurs?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Dim 30 Mar, 2014 18:06:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
deprisa
Petit nouveau
Inscrit le: 30 Mar 2014
Messages: 5
Message Dim 30 Mar, 2014 17:39:56
 
Au début le moteur tremblait au ralentie.
Mais depuis le moteur n'a plus de peche sauf à l'enclanchement de turbo à 3000t et j'ai le voyant vérifier l'injection qui s'allume.
Sinon la voiture ne fume pas.
Meci de ton aide rpm91 :lol:
Deprisa
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 30 Mar, 2014 17:42:16
 
Quelle cylindrée, quelle puissance?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Dim 30 Mar, 2014 17:44:18
 
euhhh là on sait toujours pas de quel moteur il s'agit ... donc ça aide pas ..

(surtout que un turbo du fait de son principe et sa conception est Toujours actif .. après c'est la commande qui peu jouer)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
deprisa
Petit nouveau
Inscrit le: 30 Mar 2014
Messages: 5
Message Dim 30 Mar, 2014 17:51:59
 
rpm91 a écrit:
Quelle cylindrée, quelle puissance?

Laguna2 phase2 1.9l dci 120
Deprisa
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Dim 30 Mar, 2014 17:56:46
 
là je la ferme .. ; :roll:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
deprisa
Petit nouveau
Inscrit le: 30 Mar 2014
Messages: 5
Message Lun 31 Mar, 2014 19:05:41
 
Ce soir la voiture à fumée à donf et le voyant d'injection ne sais pas allumé!!!
ce matin pas de fumée manque de pêche en dessous 3000tours et après j'ai fait une pointe à 180!!!! Dure le diagnostic?
Deprisa
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Lun 31 Mar, 2014 19:37:17
 
Je suis pas convaincu que de taper dans le moteur à donf de balle va le réparer..

Un Diagnostic à coup de valise pourrait en dire plus.

Ta vanne EGR est-elle en bon état ? ne serait-elle pas bloquée en recyclage ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
deprisa
Petit nouveau
Inscrit le: 30 Mar 2014
Messages: 5
Message Lun 31 Mar, 2014 19:59:20
 
Pour la vanne Egr comment voir si elle est bloquée?
Deprisa
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google