Google
[Laguna II] signal sonore quand je met le contact [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
morilalz
Petit nouveau
Inscrit le: 08 Juil 2014
Messages: 6
Localisation: France
Message Mar 08 Juil, 2014 15:12:02
 
Bonjour,

Voilà, j'ai un petit souci avec ma laguna II phase 1 (2002), ce matin quand j'introduit la carte au maximum dans le lecteur (donc quand je met le contact) il y a 3 bip qui retentissent mais aucun voyant ne s'allume, portes fermées pression des pneus ok, niveau d'huile ok... nada. Après aucun problème elle démarre nickel. Quelqu'un saurait d'ou vient ce signal sonore ? sa fait plusieurs mois que j'ai cette voiture et ce n'est que ce matin que j'entend ce "bip bip bip" quand je met le contact...

Merci pour vos futures réponses.

Cdt
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 08 Juil, 2014 16:14:51
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 08 Juil, 2014 16:29:22
 
hum, je ne saisi pas le rapport entre la languette cassée, qui oblige de rester appuyé sur le bouton.. et les bips :pense:

Tu sais d'où viennent ces bip ?
* des HP de la voiture (l'autoradio s'allume en même temps ?)
* du HP de synthèse vocale (si tu en as une, ou si tu as un GPS)
* d'un autre endroit .. (peut-êtres as-tu un autre appareil de branché.. qui bip au démarrage pour une raison qu'on ignore pour l'instant)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
morilalz
Petit nouveau
Inscrit le: 08 Juil 2014
Messages: 6
Localisation: France
Message Mar 08 Juil, 2014 17:11:53
 
Je n'ai pas la synthèse vocale ni de gps et aucun appareil branché. J'ai regarder dans le manuel technique mais rien, aucune explication. Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 08 Juil, 2014 17:24:53
 
Tu as un compteur bas de gamme ou haut de gamme ? (version avec matrice au milieu ?)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
morilalz
Petit nouveau
Inscrit le: 08 Juil 2014
Messages: 6
Localisation: France
Message Mar 08 Juil, 2014 17:29:59
 
C'est le compteur bas de gamme. Le son semble venir du tableau de bord.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Mar 08 Juil, 2014 18:56:42
 
Les portes sont fermées, mais est-ce-que la porte conducteur ne serait pas détectée ouverte :?:
Du coup les 3 bip pourraient être l'alarme d'oubli de la carte dans le lecteur :pense: .

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
morilalz
Petit nouveau
Inscrit le: 08 Juil 2014
Messages: 6
Localisation: France
Message Mar 08 Juil, 2014 22:20:44
 
Alors, il semblerait que sa vienne effectivement d'un dysfonctionnement au niveau de la portière conducteur. En effet, l'indicateur ne reconnait plus la porte ouverte, et l'ampoule en bas de la portière ne s'allume plus lorsqu'elle est ouverte. Quelqu'un aurait-il une solution ? Et du coup merci ProV1 :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 09 Juil, 2014 06:39:18
 
Si la porte n'est pas vue ouverte, c'est pas bien grave.

Est-ce que ton afficheur déporté affiche la porte ouverte en permanence .. (ça m'étonnerai, car sinon la voiture refuserai de se verrouiller)



Pour tenter de revoir la détection de la porte, tu peux
* soit virer l'ampoule en bas de porte
* soit la remplacer par un lampe à led

Je ne pense pas que ça soit lié à ton problème..

Je sèche pour l'instant, sur l'origine de ce bip. Et ça fait un peu cher le passage de la valise pour essayer d'identifier un potentiel problème non remonté à l'utilisateur autrement que par bip.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Mer 09 Juil, 2014 07:23:08
 
Tout comme J2C je t'invite à virer l'ampoule du bas de portière pour commencer et dis nous si ca change quelque chose (déjà dans un premier temps ta porte va être à nouveau détectée ouverte/fermée !

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
morilalz
Petit nouveau
Inscrit le: 08 Juil 2014
Messages: 6
Localisation: France
Message Mer 09 Juil, 2014 16:13:45
 
Le problème semble s'être résolu de lui même x) Je n'ai pourtant rien touché au niveau de la portière (elle n'est pas détectée ouverte) mais le bip a disparu... J'ai peut-être réglé le problème en verrouillant la voiture de l'intérieur ou je ne sais quoi... Désolé si quelqu'un se retrouve confronter à ce problème un jour, nous ne connaissons toujours pas la réponse :( même si je pense que ce soit lié avec la détection de la portière... (à moins que ce soit juste une coïncidence)

En tout cas merci pour votre aide ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 10 Juil, 2014 06:36:34
 
merci pour ton retour d'info :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google