Google
[Laguna II] Sifflement et fumée noire (2.2 DCI)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
kev lag2
Nouveau
Inscrit le: 11 Nov 2013
Messages: 24
Message Dim 22 Déc, 2013 17:41:28
 
Bonjour je me tourne vers vous car ma laguna 2.2 DCI siffle et fume tres noir soriez vous d'où cela peut il venir elle a 160000 j'ai changé le turbo la vanne egr le bruit se définirait comme un galet HS merci par avance
last_editDernière édition par larry.kubiak le Lun 03 Fév, 2014 19:17:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stado65
Nouveau
avatar
Inscrit le: 21 Sep 2004
Messages: 44
Localisation: Yvelines / Hautes-Pyrénées
Message Dim 22 Déc, 2013 18:24:40
 
Salut,
Tu as vérifié si le radiateur du turbo n'était pas déformé et percé ?

_________________
Espace IV 2.2 dCi Privilège
Laguna I 2.0 16s RXT; R11 1.7 TXE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kev lag2
Nouveau
Inscrit le: 11 Nov 2013
Messages: 24
Message Dim 22 Déc, 2013 19:41:23
 
vérifier non mai je n'entend pas de fuite tu pense que sa pourais venir de la
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stado65
Nouveau
avatar
Inscrit le: 21 Sep 2004
Messages: 44
Localisation: Yvelines / Hautes-Pyrénées
Message Lun 23 Déc, 2013 08:42:37
 
Je disais ça parce mon Espace sifflait comme une bouilloire quand le radiateur de turbo s'est percé donc ça m'y faisait penser...

_________________
Espace IV 2.2 dCi Privilège
Laguna I 2.0 16s RXT; R11 1.7 TXE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Lun 23 Déc, 2013 21:22:39
 
bonsoir
ce type de symptom me parait assez coherent avec une fuite sur l'admission entre sortie compresseur entre cylindre.
le bruit on comprend assez facilement pourquoi
pour la fumée
une partie de l'air qui passe au debit metre est rejete a l'atmosphere apres turbo le calculateur ne detecte pas cette fuite et continue d'injecter un quantite de carburant comme si il n y avair pas de fuite donc ca fume
ajoutons que pour compenser cette fuite et maitenir la pression dans le collecteur d'admission le turbo tourne plus vite et peu passer en sur vitesse .
ce n'est pas terrible pour la fiabilite de ce composant.
avait vous essaye une recherche a l 'eau savoneusesur les tuyau d'admission et l'intercoller ( sans en mettre partout bien sur)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kev lag2
Nouveau
Inscrit le: 11 Nov 2013
Messages: 24
Message Jeu 26 Déc, 2013 19:41:07
 
Se que tu me dit babel b1 et logic et je sais tous sa mais se que je voudrais c etre oriente sur d'ou sa peut venir car la j'ail'impression que se sifflemment se situe un peu partout sous le capot

Au sujet de la bouilloir sa me fait pareil je vais jeter un coup d'oeuil sur l'intercooler on vera bien sa pourais explique la casse du turbo qui avait quand je l'ai achetr

Et plus bizard encor elle ne tourne pas rond les 2a3 premieres minutes et claque un peu est se que tous peut etre lier??


:tourni:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Ven 27 Déc, 2013 11:09:45
 
bojour
ce n'est pas incompatible
dans le cas d'une fuite entre collecteur et entre cylindre il est tres probable que le taux reel de recyclage de l'egr soit plus grand que celui voulu par le calculateur
et donc ca peut expliquer des combustions erratiques a froid avec des fumées
c est difficile de dire a priori ou pourrai se situe une eventuelle fuite ( au jonction ou sur l'intercooller pas que )
un check a l'eau savoneuse sur tout le circuit me parait etre une methode valable
bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kev lag2
Nouveau
Inscrit le: 11 Nov 2013
Messages: 24
Message Lun 03 Fév, 2014 18:56:19
 
Je reviens sur le forum car ma laguna 2.2dci 150 fait toujours des siennes. J'ai remplacé le turbo la vanne egr le débitmètre tous les joint du couvre culasse un injecteur et ma voiture toujours ce défaut qui aparrait : le DF301 (fuite circuit d'admission)
L'échangeur et les durites sont OK et j'ai une conso excessive et une fumée noire
aidez moi svp

Edit modérateur : sujets fusionnés. Inutile de créer un nouveau sujet pour parler d'un problème déjà évoqué sur le forum :wink:
Un minimum d'effort sur l'orthographe et le langage SMS ne serait pas de refus non plus.
last_editDernière édition par larry.kubiak le Lun 03 Fév, 2014 19:18:55; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kev lag2
Nouveau
Inscrit le: 11 Nov 2013
Messages: 24
Message Lun 03 Fév, 2014 19:33:05
 
Merci pour la fusion DSL pour l'orthographe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kev lag2
Nouveau
Inscrit le: 11 Nov 2013
Messages: 24
Message Mer 05 Fév, 2014 13:08:22
 
Un de plus ma voiture broute au ralenti et a bas régime et quand j'accelere il y a un claquement qui se produit une fraction de seconde SVP aide moi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bwarrior78
Nouveau
Inscrit le: 04 Déc 2013
Messages: 21
Message Mer 05 Fév, 2014 17:38:52
 
Bonjour,

lors d'accélération, ton moteur est il bridé ? Jusqu'a quel régime moteur peut tu monté et combien de temps te faut il en 3eme pour y aller...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bwarrior78
Nouveau
Inscrit le: 04 Déc 2013
Messages: 21
Message Mer 05 Fév, 2014 17:41:00
 
Pour ton claquement cela peut provenir des rattrapage de claquement qui sont encrassé (fumée noire qui indique un mélange trop riche en gazoil) sa me l'a fait aussi a froid de temps en temps quand j'ai eu un problème manque d'air.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kev lag2
Nouveau
Inscrit le: 11 Nov 2013
Messages: 24
Message Mer 05 Fév, 2014 19:18:03
 
Elle broute jusqu'à 2000 tours ensuitei il y a se claquement et elle prend c tours c quoi que tu appelle rattrapage de claquemen
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kev lag2
Nouveau
Inscrit le: 11 Nov 2013
Messages: 24
Message Mer 05 Fév, 2014 19:18:49
 
Elle broute jusqu'à 2000 tours ensuitei il y a se claquement et elle prend c tours c quoi que tu appelle rattrapage de claquemen
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dammax
Losange de Papier
Inscrit le: 04 Fév 2014
Messages: 59
Localisation: Paris
Message Jeu 06 Fév, 2014 03:28:26
 
As-tu ton voyant défaillance électronique qui s'allume (voyant orange au centre du tableau de bord accompagné par celui du préchauffage) quand tu as tes pertes de puissance ? Si pertes de puissances il y a.

Sur mon ancienne 2.2 Dci j'avais ce genre de symptômes et après changement de la vanne EGR et du débimètre d'air rien n'y faisait ...
Au final il s'est avéré qu'une micro fissure dans le couvre culasse provoquait une perdition d'air qui causait tous les soucis.

Après changement du couvre culasse plus aucuns soucis :ouioui: par contre très onéreux chez Renault de mémoire entre 1000 et 1300€ avec MO.
Ça plus une vanne EGR déconnectée et la lag avait retrouvée ses 150cv.

_________________
Laguna II.2 2.0 16v Privilége Carminat - Mini cooper S pour madame - Honda CB1000R pour le plaisir
Courtage en travaux paysagers. Ma société www.d2cpaysage.com
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
kev lag2
Nouveau
Inscrit le: 11 Nov 2013
Messages: 24
Message Jeu 06 Fév, 2014 07:45:53
 
Je n'est pas de perte de puissance mais g le voyant injection ( prechauf) et pour le couvre culasse je l'ai contrôle je n'est rien vue mais est ce que c'est visible a l'œil si il est fisufer
last_editDernière édition par kev lag2 le Jeu 06 Fév, 2014 07:48:37; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bwarrior78
Nouveau
Inscrit le: 04 Déc 2013
Messages: 21
Message Jeu 06 Fév, 2014 15:28:55
 
En effet pas forcement visible a l'oeil depuis l'extérieur mais se voit au démontage a l'intérieur. Pour le rattrapage il s'agit des poussoirs (désolé je retrouvait pas le terme quand je t'ai répondu) qui sont encrassé suite à un mélange trop riche et qui se grippe partiellement jusqu'au moment ou avec la monté en régime il se débloque (donc évite de poussé les rapports a froid pour qu'ils montent en température et aient le temps de se décalaminer partiellement)

Si tu n'a pas de perte de puissance c'est bizarre...
Car quand le voyant injection s'allume le moteur passe en mode dégradé (pas plus de 2500tr/min) ou bridé (calcul de la puissance et de la pression de turbo sans aucune mesure) qui te donne 110 à 120 ch au lieu de 150ch. Donc tu devrait sentir une différence de puissance.

Si ton couvre culasse est micro fissuré ou que ton turbo avale de l'huile tu consomme de l'huile. Vérifie ton niveau a la jauge moteur (et pas au tableau de bord).

Question toute bête a tu vérifier la connectique du débimétre lors de son remplacement car si un fil est défaillant le moteur fonctionne avec 120ch environ fume noire (mélange trop riche de part le programme qui prend le relais de l'injection de carburant sans pouvoir mesurer les pressions d'air et autre).

Débranche ton débimétre et fait un essai pour voir si il y a un changement de puissance (tu aura un décallage important entre le moment ou tu appui sur l'accélérateur et l'accélération). Si tu n'a pas de différence de puissance ton problème pourrait bien se situé au niveau de la connectique du débitmètre.

Enfin si ton modèle est d'avant 2005 tu peut avoir les volet de Swirl qui sont bloqué ou cassé (ils sont situé sur la face avant du moteur dans la pièce plastique sous le couvre culasse) Ils doivent être fermé sous 2000tr/min pour empécher un creux entre 1600 et 2000 tr/min mais, si ils sont cassé ils peuvent générer une dépression dans le couvre culasse et induire les mesure du calculateur en erreur.

Bon courage et tiens nous au courant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dammax
Losange de Papier
Inscrit le: 04 Fév 2014
Messages: 59
Localisation: Paris
Message Jeu 06 Fév, 2014 16:04:41
 
Ah G9T quand tu nous tiens ...
Sinon problème constaté sur la mienne qui n'aidait en rien mes soucis de l'époque, la fixation de la petite durite qui renvoie le surplus de gasoil de l'injecteur vers la pompe est très fragile et inonde la connectique de l'injecteur.

_________________
Laguna II.2 2.0 16v Privilége Carminat - Mini cooper S pour madame - Honda CB1000R pour le plaisir
Courtage en travaux paysagers. Ma société www.d2cpaysage.com
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google