Google
[Laguna II] serv + esp allumé mais pas toujours
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jlaur
Nouveau
avatar
Inscrit le: 01 Jan 2009
Messages: 19
Message Sam 05 Déc, 2009 14:29:33
 
bonjour a tous, voila sur ma laguna 2 j'ai les voyants ser+esp qui s'allument :oops: bon jusque là je me dis que c'est le groupe hydrau sauf que ces voyant, parfois sont eteints ou alors ne s'allument qu'apres 10-20 bornes j'avais meme eu l'impression que la temperature elevee a l'exterieur avait une influence sauf que cela me l'a fait par -2 degres; pourrait il etre du a un mauvais contact???? :tourni:
quelqu'un a t il eu deja ce probleme ? merci a vous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Dim 06 Déc, 2009 21:55:20
 
mauvais contact, ou fil rongé. Attention ce n'est pas forcément le bloc ESP qui déconne : ca peut venir d'un capteur de vitesse roue, ou du cluster ESP (le capteur dans l'habitacle), ou d'un faisceau de la liaison multiplexée avec le moteur (can)

Un coup de valise Diagnostic te dira à coup sûr qui est fautif.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jlaur
Nouveau
avatar
Inscrit le: 01 Jan 2009
Messages: 19
Message Mar 08 Déc, 2009 19:10:58
 
bonjour TOTOV et merci pour ta réponse, oui tu as raison un coup de valise et hop!!!!!
mais tu sais quand je peux eviter :pense: enfin dans ce cas il y a trop de causes probable si j'ai tout compris alors a l'occas j'irais meme si cela ne m'empeche pas de rouler c'est deja ca

a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jlaur
Nouveau
avatar
Inscrit le: 01 Jan 2009
Messages: 19
Message Mer 09 Déc, 2009 18:14:12
 
salut, mais dis voir un capteur de roue n'engendrerait il pas un defaut sur l'ABS également ? car là ce n'est pas le cas!!!
a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google