Google
[Laguna II] Sensibilité au revêtement
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Lun 20 Juin, 2005 22:05:17
 
Oui c'est ça, c'est comme un pb d'équilibrage... effectivement à 90km/h on pourrait penser à un pb d'équilibrage de roue.
Si tu sens ce même phénomène y a de forte chance que ça vienne alors de la conception de la voiture.... Quand tu dis triangle... c'est un pb de triangle ou c'est tout à fait normal, ce sont le triangles qui génèrent cela?

Oui avant décembre 2004 j'avais acheté une 2.0 Carminat en avril 2004 que j'ai gardé quelques mois car elle ne convenait pas... moteur bruyant sur autoroute, manque de place dans la berline, et le cuir me manquait... (venant de la T4 Summun, c'était difficile de retomber si bas.. je pensais y parvenir... mais non :? )
Effectivement ça le faisait aussi... mais comme j'allais m'en débrasser je n'ai pas cherché plus loins.

C'est pour ça que j'ai un doute "normal" ou "pas normal" pour une Lag. Apparemment ça serait normal!!!!!

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mar 21 Juin, 2005 07:11:59
 
DID2T a écrit:
Oui c'est ça, c'est comme un pb d'équilibrage... effectivement à 90km/h on pourrait penser à un pb d'équilibrage de roue.
Si tu sens ce même phénomène y a de forte chance que ça vienne alors de la conception de la voiture.... Quand tu dis triangle... c'est un pb de triangle ou c'est tout à fait normal, ce sont le triangles qui génèrent cela?


C'est le triangle qui prend du jeu (j'ai jamis pu savoir si c'étaient les silent block, la routule ), un mécano de renault m'avait demandé si je ressentai des vibrations à partir de 90km/h.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Mar 21 Juin, 2005 08:15:46
 
C'est ce que je pense... pour moi en fonction de la route y a une pièce qui se ballade comme s'il y avait du jeu. Vu l'effet que ça fait (rebondissement), je pensais soit triangle, soit silent blocs.... mais est-ce normal à 9300kms??? remarque que les pbs que j'ai eu n'ont pas dû arranger les choses.

Le pb c'est qu'avec toutes les pièces qu'ils ont changé, ils sont un peu hésitant à reprendre une fois encore mon véhicule pour tremblement. Il ne me l'a pas dit mais je le ressent. "vu les pbs que vous avez eu vous vous focalisez trop sur les tremblements". Pourtant à chaque fois que j'y suis allé c'était bien pour quelque chose.
Je ne vais pas éxiger qu'il me prennent la voiture!!!!

Je ne veux pas faire le forcing comme une brut et après s'entendre dire c'est normal, elles sont toutes comme ça!!!!!

Donc oui, je ressens des vibrations à 90... qu'est-ce qu'il t'avait dit? il fallait changer quelles pièces et surtout tu avais combien de kms?

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
flanker20
Losange de Papier
avatar
Inscrit le: 26 Nov 2004
Messages: 57
Localisation: Grenoble
Message Mar 21 Juin, 2005 10:58:13
 
Je n'ai pas ce probleme de vibrations.
j'ai roulé en allemagne, vite, et je n'ai rien ressenti.
pas de probleme de tole ondulée pour moi.

je n'ai pas fait beaucoup de km avec depuis un moment cause voiture de loc
Ce WE, j'essayerais de voir si je ressent qq chose.

_________________
Laguna III GT 205 08/2008 (achetée 10/2010) 125000 km
ex: Laguna II 2.0T Sport Dynamique 01/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Mar 21 Juin, 2005 14:38:09
 
Merci flanker,

Tiens moi au courant.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
flanker20
Losange de Papier
avatar
Inscrit le: 26 Nov 2004
Messages: 57
Localisation: Grenoble
Message Lun 27 Juin, 2005 10:02:20
 
j'ai bien roulé ce WE :

- autoroute à 70-80 km/h pour cause de limitation due à la polution sur Grenoble
- nationale à 90-100 km/h pour cause de bouchons sur l'A7
- autoroute à 130 km/h au retour

bilan : je n'ai rien ressenti d'anormal.
l'amortissement est ferme et avec les 17 (primacy) on sent parfois la route un peu mieux que ce que l'on pourrait esperer mais pas d'effet tôle ondulée ni à 90 ni à une autre vitesse.

_________________
Laguna III GT 205 08/2008 (achetée 10/2010) 125000 km
ex: Laguna II 2.0T Sport Dynamique 01/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Lun 27 Juin, 2005 12:21:31
 
Did2t,

Si tu passes dans le coin et que tu veux comparer avec la mienne...

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Mar 28 Juin, 2005 08:23:58
 
flanker20,
J'ai encore conduit avec ce WE et je confirme que ça doit être liè à la route. Y a des passages (toujours les mêmes) où ça le fait tout le temps et le reste non... à 90km/h.

Sur autoroute ça le fait tout le temps, plus ou moins fort... peut-être bien que c'est dû à la relation pneu/qualité du revêtement.

Ta 2.0T tu l'as eu neuve?? sinon à combien de kms? peut-être que tout bonnement les amortisseurs sont encore trop neufs (pas encore 10.000kms)

J'ai remarque un "clong" à l'avant gauche qui se produit à très petite vitesse, lorsque je descend d'un petit dénivelé.. uniquement après que le train avant soit descendu, au moment de reprendre appuye sur le sol. Je ne sais pas si ça peut avoir une influence s'il y a du jeu quelque part. Sinon sur route dégardé je n'entends pas de clong.... c'est vraiment suite à une détente.

Robocop91
Merci.... je garde ta proposition sous le coude :wink:

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
flanker20
Losange de Papier
avatar
Inscrit le: 26 Nov 2004
Messages: 57
Localisation: Grenoble
Message Mer 29 Juin, 2005 09:20:54
 
je l'ai eue à 25000km
j'ai 38000km maintenant

je ressent bien la route mais je n'ai pas de phenomene notable de vibration genante. Je dirais qu'il y a certains revetement qu'on croit billard et en fait on sent bien le travail de la suspension peut-etre un peu plus qu'attendu sans effet tole ondulé quand meme. par contre à 90 rien de spécial.

Le clong, ça j'ai, ça surprend. j'ai eu 2-3 fois je n'ai pas encore de statistique précise mais je dirais en etant bien braqué à gauche avec une petite marche (genre trottoir bas) en montant

_________________
Laguna III GT 205 08/2008 (achetée 10/2010) 125000 km
ex: Laguna II 2.0T Sport Dynamique 01/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Mer 29 Juin, 2005 17:59:45
 
Flanker,
La différence qu'on a entre les 2 voitures ce sont les pneus, tu dois être en 17p 94ic et moi 16p 91ic; Tu as des pneus plus ferme.... peut-être que dans ma config les pneus ont tendance à un plus rebondir que dans la tienne. Je vais les regonfler un peu plus pour avoir plus de fermeté.
C'est marrant hier je m'amusais à faire bouger la caisse latéralement en utlisant les barres de toit et je me suis aperçu que les seules pièces qui absorbaient les mouvements étaient les pneus... les amotisseurs ne bougent pas... les jantes sont fixes et suivent les mouvement de la caisse... c'est uniquement le pneu qui travaille.

Pour le clong, j'ai réussi à le produire également dans la situation suivante: j'étais dans une zone pavillonnaire garé à moitié sur un trottoire à gauche (tu le vois dans les 4 dernières photos de mon site, 3et 4ème page, mais en configuration inverse, 2 roues gauche sur le trottoire), au moment d'avancer et de descendre du trottoire (roue légèrement braquées à droite) le clong s'est produit à gauche quand la roue a touché la route.
Apparemment, c'est au moment d'une détente arrêtée.
Et toi Flanker c'est aussi à gauche???

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mer 29 Juin, 2005 18:04:22
 
DID2T a écrit:
le clong s'est produit à gauche quand la roue a touché la route.
Apparemment, c'est au moment d'une détente arrêtée.


Lorsque j'ai parlé des KLONG à mon agent il m'a répondu au tac au tac c'est le ressort qui se met en place... :?:

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
flanker20
Losange de Papier
avatar
Inscrit le: 26 Nov 2004
Messages: 57
Localisation: Grenoble
Message Jeu 30 Juin, 2005 10:40:50
 
c'est sur mes primacy 225/45R17 94V doivent etre bien plus fermes que les tiens.


Pour le CLONG, je n'ai pas encore reproduit car je n'ai pas l'occasion de me garer
souvent sur les trottoirs surtout en ce moment vu que je roule avec ma clio de loc.
mais la derniere fois que j'ai eu le CLONG (ce WE) j'avais déjà roulé (5km) et c'est à l'arrivé que ça c'est passé alors que j'abordait un bateau pour faire demi tour.
Ils sont longs à se mettre en place les ressorts ...
et puis c'est vraiment sur un coup de trottoir et roues braquees.

_________________
Laguna III GT 205 08/2008 (achetée 10/2010) 125000 km
ex: Laguna II 2.0T Sport Dynamique 01/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Jeu 30 Juin, 2005 13:22:50
 
Pour les clongs, effectivement ça peut venir des ressorts. Quand il dit que les ressort se mettent en place... à mon avis ça ne part pas avec le temps. Sous un certaine pression le ressort prend une position donnée et lorsque qu'il y a un mouvement pas courant, comme descendre d'un trottoire ou délestage du train avant, le ressort doit bougé légèrement.... et génèrer un clong lors de la remise en place dans sa position habituelle.
Pourquoi à gauche et pas à droite???

Robocop91, tu as aussi ces clongs apparemment??? bon ben ça doit être normal.
Et si ton garagiste connaît bien le bruit apparemment on peut lui faire confiance.

De toutes façons tant que c'est dans des configs bien spécifiques... et qua ça ne génère pas de pbs... c'est pas gênant.

Pour les pressions je vais tester 2.3AV et 2.1AR.
En effet j'ai vu que pour une LAG Berline 19.Dci 120 équipé en 16p 91V (poids 1350kg, couple 270mkg) la pression min doit être 2.2AV et 2.1AR. Alors que sur ma Lag 2.0T Estate en 16p 91V (poids 1355kg, couple 270mkg) il est préconisé, comme sur une 1.8L, 2.0AV et 2.1AR.
Y a un truc bizarre... même poids, même couple, même pneus et pressions différentes??????

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Jeu 30 Juin, 2005 18:23:14
 
DID2T a écrit:
Robocop91, tu as aussi ces clongs apparemment??? bon ben ça doit être normal.


Elle ne le fait presque plus, ça le faisaità 5-10km en quitant ma place de parkin.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
johnjohn
Petit nouveau
Inscrit le: 30 Juin 2005
Messages: 9
Message Jeu 30 Juin, 2005 20:51:12
 
J'ai eu des problèmes de vibrations du train avant avec ma Laguna II evolution DCI 120CV initiale, à l'accélération ou freinage. J'avais des pneus Continental en 17 pouces. Ces problèmes se sont amoindris avec une pression de pneu à 2.5 exactement à l'avant. Ils ont complètement disparus depuis que je les ai changé pour des Michelin Pilot gonflé également à 2.5. :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Dim 24 Juil, 2005 22:36:51
 

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google