Google
[Laguna II] Réparation de lecteur de carte (languette cassée) [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3, 4, 5, 6  >
RTA
Partenaire


_____________
Partenaire officiel
titi44cb
Losange de Papier
Inscrit le: 24 Fév 2006
Messages: 98
Message Jeu 17 Juil, 2008 07:19:03
 
Bonjour,

Merci pour cette réponse, je vous tiens au courant dès dimanche prochain!!

A plus.

_________________
1. C4 grand Picasso Music Touch (2013) - 7000 km
2. R21 GTD Manager - 12/1992 - caisse 384 000 km / moteur 240 000 km
MAJ : 26/04/2014
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titi44cb
Losange de Papier
Inscrit le: 24 Fév 2006
Messages: 98
Message Dim 20 Juil, 2008 14:01:06
 
Bonjour,

Ce que je pensais est arrivé ... j'ai démonté le lecteur de carte de ma laguna et pas de languette de cassée ...
Je répète que tout est normal (extinction des lumières, allumage de l'autoradio, déverrouillement de la colonne de direction, .... ) lorsque j'insère la carte.
Il faut simplement que je reste appuyé sur le bouton START pour démarrer ...

Si quelqu'un à une solution ...

Merci d'avance.

A plus.

_________________
1. C4 grand Picasso Music Touch (2013) - 7000 km
2. R21 GTD Manager - 12/1992 - caisse 384 000 km / moteur 240 000 km
MAJ : 26/04/2014
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Lun 21 Juil, 2008 06:59:07
 
Bonjour,
Aïe
Une toute derniere verif du lecteur malgré tout.
Je ne sais pas si le fil du lecteur est assez long pour le tester hors de son emplacement,
mais sans remettre le capot le rebrancher et faire un test en verifiant que le bouton est bien appuyé avec la carte et peut-etre aider a la main.
Sinon ,bof bof

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titi44cb
Losange de Papier
Inscrit le: 24 Fév 2006
Messages: 98
Message Lun 21 Juil, 2008 11:38:50
 
bonjour,

Merci pour la réponse !!

J'ai essayé d'aider à appuyer sur le bouton à la main le lecteur branché (le fil n'est pas très long mais ça va).
Pour le switch de position accessoire, ce n'est pas évident de mettre quelque chose pour l'aider à la main mais j'ai bien appuyé sur la carte. Par contre pour l'autre switch, pas de pb avec un petit tournevis. Mais rien à faire. j'ai bien la position accessoire quand j'enfonce la carte à moitié et j'ai bien le contact quand elle est à fond ...

Je ne sais plus trop où chercher ... un relais, un fusible ?? le bouton start / stop ??

Merci de votre aide !

A plus.

_________________
1. C4 grand Picasso Music Touch (2013) - 7000 km
2. R21 GTD Manager - 12/1992 - caisse 384 000 km / moteur 240 000 km
MAJ : 26/04/2014
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Lun 21 Juil, 2008 13:01:06
 
Re aïe

fusibles ,peut-etre ,mais t'as surement fait le tour.
Coriace ce pb.J'ai pas d'idée.Maintenant si c'est le seul pb que de rester appuyé pour demarrer,c'est pas la mort,bien que ce soit chi..t.
Curieux de savoir ce que c'est

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titi44cb
Losange de Papier
Inscrit le: 24 Fév 2006
Messages: 98
Message Lun 21 Juil, 2008 18:48:21
 
Bonjour,

Je ne vois pas trop quel fusible peut être impacté ... c'est sûr que ce n'est pas trop génant, mais j'aimerais savoir d'où vient le problème ... Ce n'est pas un fonctionnement normal ...

A plus.

_________________
1. C4 grand Picasso Music Touch (2013) - 7000 km
2. R21 GTD Manager - 12/1992 - caisse 384 000 km / moteur 240 000 km
MAJ : 26/04/2014
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titi44cb
Losange de Papier
Inscrit le: 24 Fév 2006
Messages: 98
Message Lun 21 Juil, 2008 20:43:33
 
Bonjour,

En creusant un peu dans mes doc, j'ai trouvé ce schéma :



Je ne voit pas ce qu'ils veulent dire par capteur de pédale d'embrayage ? De quel capteur s'agit-il ? Position haute ou basse ?

Merci pour vos réponses !!

A plus.

_________________
1. C4 grand Picasso Music Touch (2013) - 7000 km
2. R21 GTD Manager - 12/1992 - caisse 384 000 km / moteur 240 000 km
MAJ : 26/04/2014
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 21 Juil, 2008 22:56:13
 
Pour ton problème il me semble qu'il y avais quelques qui avais eu le problème alors qu'il venais de nettoyer sa voiture, en nettoyant autour du bouton il été resté appuyé dessus il me semble et sa lui avais désactivé le mode impulsionnel.
Je sait plus comment il avais résolus sa.
Il faudrait que je recherche, je chercherais demain si personne la trouvé ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 22 Juil, 2008 06:50:49
 
titi44cb a écrit:
Bonjour,

En creusant un peu dans mes doc, j'ai trouvé ce schéma :


Je ne voit pas ce qu'ils veulent dire par capteur de pédale d'embrayage ? De quel capteur s'agit-il ? Position haute ou basse ?

Merci pour vos réponses !!

A plus.


Bonjour,c'est surement position basse,c'est le capteur de pedale enfoncée qui permet de demarrer avec une vitsse enclenchée,mais je ne vois pas le repere I sur le shema.
L'idée d'Accordiola1 est a creuser

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titi44cb
Losange de Papier
Inscrit le: 24 Fév 2006
Messages: 98
Message Mar 22 Juil, 2008 11:27:55
 
Bonjour,

Est-ce que le fait de débrancher puis rebrancher la batterie pourrait corriger le problème ??

si je ne me trompe pas, il n'y a que le code autoradio et les vitres impulsionnelles (avant) à réinitialiser ?

Merci de vous intéresser à mon problème !!

A plus.

_________________
1. C4 grand Picasso Music Touch (2013) - 7000 km
2. R21 GTD Manager - 12/1992 - caisse 384 000 km / moteur 240 000 km
MAJ : 26/04/2014
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 22 Juil, 2008 12:51:24
 
titi44cb a écrit:
Bonjour,

Est-ce que le fait de débrancher puis rebrancher la batterie pourrait corriger le problème ??

si je ne me trompe pas, il n'y a que le code autoradio et les vitres impulsionnelles (avant) à réinitialiser ?

Merci de vous intéresser à mon problème !!

A plus.



Au stade où tu en es ,tout est bon a tenter.Assures toi d'avoir ton code ,c'est tout
Un diag valise ne donnerait-il rien a tout hasard ?

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 22 Juil, 2008 16:43:25
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
titi44cb
Losange de Papier
Inscrit le: 24 Fév 2006
Messages: 98
Message Mar 22 Juil, 2008 18:20:57
 
Bonjour,

Comme je le présentais ... un petit débranchement de la batterie pdt 5 à 10 min et hop ça fonctionne de nouveau !!!

Merci beaucoup !!

A plus.

(vraiment trop bien ce forum !!! - dommage qu'il y ait autant de message rapportant des pb sur les voitures renault ...)

_________________
1. C4 grand Picasso Music Touch (2013) - 7000 km
2. R21 GTD Manager - 12/1992 - caisse 384 000 km / moteur 240 000 km
MAJ : 26/04/2014
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mer 23 Juil, 2008 07:16:51
 
titi44cb a écrit:
Bonjour,

Comme je le présentais ... un petit débranchement de la batterie pdt 5 à 10 min et hop ça fonctionne de nouveau !!!

Merci beaucoup !!

A plus.

(vraiment trop bien ce forum !!! - dommage qu'il y ait autant de message rapportant des pb sur les voitures renault ...)


Bonjour,
tant mieux mais .....on est loin du titre du topic " probleme eclairage d'ambiance " :wink:

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pierrealex
Nouveau
Inscrit le: 26 Aoû 2008
Messages: 15
Message Mer 27 Aoû, 2008 09:24:50
 
bonjour a tous et merci pour tous ces conseils mais j ai toujours un probleme

mon eclerage interieur je m explique ,

la voiture souvre l 'eclairage s allume normale , je met la carte dans la fente je demare la voiture la lumiére reste allumer , je ferme la portier la lumiére reste allumer .

pour que la tempo fonctione je doie arreter la voiture retirer la carte la remettre , et la la lumiére s eteint .

pour que ca marche du premier coup il faut

fermer toute les portes mettre la carte est la sa fonctione

si quelqu un a une idée merci

j ai également le detecteur de pluie qui fonctione pas


voila merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29526
Localisation: Mars...
Message Mer 27 Aoû, 2008 11:45:49
 
Pierrealex, je t'ai orienté vers ce topic pour que tu le lises, pas que tu poses une question :-?
En outre je t'ai parlé de travail...c'est qu'il va falloir que tu répares toiu même avec tes petits doigts musclés ;-)
Alors une bonne paire de lunette et un peu de colle, voilà de quoi tu vas avoir besoin :wink:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pierrealex
Nouveau
Inscrit le: 26 Aoû 2008
Messages: 15
Message Mer 27 Aoû, 2008 12:00:28
 
ok mais je l ai fait sa ne fonctione toujours pas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Stan
Petit nouveau
avatar
Inscrit le: 14 Sep 2008
Messages: 5
Message Mer 17 Sep, 2008 09:02:47
 
Hello
Languette cassée réparée grâce à vos infos!

Cout de l'opération : 1 carte de fidélité et une goutte de superglue
Durée de l'opération : 15 minutes en prenant mon temps !

Merci à tous.
:D

_________________
Stan
last_editDernière édition par Stan le Mer 17 Sep, 2008 09:03:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3, 4, 5, 6  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google