Google
[Laguna II] Ralenti instable et vanne EGR
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
gainax
Losange de Papier
Inscrit le: 13 Jan 2005
Messages: 75
Message Mer 30 Nov, 2005 19:53:02
 
Bonjour,

Je possède une laguna 2 1.9 dci 100
J'ai eu un problème de vanne egr (bloquée en mode ouverte à cause de petites billes de suie). Aprés petit nettoyage sur l'autoroute ça fonctionne mieux...
Maintenant je trouve que le ralenti est instable (ça oscille de 50 tr/min environ c'est vraiment peu, mais je sens des petites secousses dans l'habitacle) et qu'elle cale facilement au démarrage surtout en cote.
De plus lorsque je suis en pleine charge 3ème à fond en montée elle crache un peu (pas noir, ni bleu mais plutot gris). En plus je conssomme plus de 7 L/100 depuis un mois (6.5 max avant)...
Est-ce que tous ces éléments ne sertaint pas liés ? Injecteur encrassé ? un autre idée ?

Merci pour votre aide ... éventuelle ... je sais on en finira jamais sur ces problèmes du F9Q...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mer 30 Nov, 2005 22:29:18
 
Salut,

Nos dCi consomment tous plus en hiver.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Mer 30 Nov, 2005 22:47:09
 
Oui tout moteurs consomment plus en hiver quand été. c'est a cause de la densité de l'air qui n'est pas le même en été et en hiver, d'ailleur votre moteur doit être plus nerveux en hiver et aussi sur les Dci par les groupes de bougies ou résistances pour le chauffage d'habitacle.

gainax, tu as remarqué que ta Lag II fume dans le rétro de nuit ou tout le temps :?:
  
 
stoony
Nouveau
Inscrit le: 25 Nov 2005
Messages: 27
Localisation: 06
Message Jeu 01 Déc, 2005 08:48:23
 
Salut,
ces problèmes semblent très fortement liés, surtout que ta vanne a déjà été bloquée, elle doit être encrassée et mal fonctionner (pertes de puissance au démarrage, fumée en charge, ralenti instable...)

As-tu essayé de la démonter pour la nettoyer?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gainax
Losange de Papier
Inscrit le: 13 Jan 2005
Messages: 75
Message Ven 02 Déc, 2005 11:37:40
 
Merci pour vos réponses.

Oui on consomme plus en hiver mais de 6.5 à 7.1 ça me parait un peu beaucoup...

Effectivement j'ai pensé au début que la vanne pouvait être en cause. Mais alors d'ou viennent ces petites secousses à l'arret (ralenti). J'ai discuté avec un collegue de Lardy qui m'a expliqué que la vanne était fermée au ralenti donc elle devrait pas être en cause dans ce cas.
De plus la vanne n'a jamais bronché depuis qu'elle est née. Ca ne date que depuis ses 75000 km. Donc je me dis qu'il y a peut être quelque chose dans la combustion/injection/autre qui fait que ca crache du sale et que ça encrasse pas mal de chose (notamment la vanne).

morex, La fumée je la vois mieux le soir, mais je la vois également la journée. Quand je suis à haut régime plus de 3000trmin en 3ème ou 2nd...

stoony : Oui démontée puis néttoyée apparemment elle a déjà un bon tuyau en inox et elle est n'est pas sale mais était bloquée un jour par des petites billes de suie dure... maintenant ça ne le fait plus, par contre je sens qu'elle est moins nerveuse que quand la vanne était débranchée (le garagiste n'avait alors pas de solution , il n'en a toujours pas d'ailleurs, mais j'aime pas changer quelque chose sur un moteur, il a été prévu avec une vanne egr et je la laisse).

Cela peut il venir des injecteurs ? à changer ? une idée du prix (pour les 4 car ça se change par 4) ?


Merci encore.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Andrealphus
Losange de Carton
avatar
Inscrit le: 09 Sep 2004
Messages: 416
Message Ven 02 Déc, 2005 11:58:02
 
C'est normal qu'elle soit moins nerveuse qu'avec une EGR off , le principe même de l'EGR étant de re-bruler une partie des gazs d'échappement.. donc du coup le moulin respire moins bien mais nous mieux ( je fais dans le politiquement correct ).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Ven 02 Déc, 2005 13:25:59
 
j'ai eu le ralenti instable sur ma 2.2 dci aprés un nettoyage de la vanne mais ça a disparut quelques temps aprés .
je sais pas si la disparition est due au temps ou si c'est parceque renault a procédé a la mise a jour du calculateur a la révision :wink:
tu devrais verifier si tu as la dérniere ots calculateur :?

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Ven 02 Déc, 2005 15:45:33
 
salut bidouiltronic
pour tes vibrations,ce qu'il peut se passer c'est qu'en hiver on a moins besoin de la clim d'ou vibration moins fortes,moi aussi j'ai eu des vibrations aprés néttoyage de vanne EGR j'avais constater des vibrations importantes ,c'était au alentours d'octobre et début novembre,maintenant ca y a passer parce que j'utilise plus la clim mais par contre si je me sert de la clim en désembuage la les vibrations revienne et j'ai plutot l'impression que ca le fait plus a froid qu'a chaud(le matin quand je démarre) le reste de la journée si je remet le désembuage mait on l'aprés midi ca vibre beaucoup moins, va y comprendre quelque chose?
A@+ JMT31

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Ven 02 Déc, 2005 15:53:56
 
gainax a écrit:
J'ai discuté avec un collegue de Lardy qui m'a expliqué que la vanne était fermée au ralenti donc elle devrait pas être en cause dans ce cas.


C faux, la vanne s'ouvre au ralenti. Je le sais car j'ai pu une fois brancher une 2nd EGR et elle s'ouvre quelques secondes après que le moteur soit démarré!

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 02 Déc, 2005 16:04:27
 
Oui la vanne s'ouvre au ralenti, pas entierement mais elle s'ouvre.

Je le sais et pourtant je ne bosse pas a Lardy :roll:
  
 
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Ven 02 Déc, 2005 16:55:48
 
moi c'est pareil je c'est qu'elle s'ouvre au ralenti pour moins poluer et encore plus a froid :wink: ,mais ca n'empèche pas de faire vibrer le moteur (rien a voir) :shock: mais il faudrais s'avoir si en branchant la valise on peut augmenter le régime de ralenti ne seraisse que de 100 ou 200 Tr/mn pour essayer pendant quelque jrs,car quand ca me le fait j'ai essayer d'accélérer a peine de quelques tours de plus avec l'accélérateur et ca ne le fait pas :?: :roll: :wink:
A@+ JMT31

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Sam 03 Déc, 2005 13:21:03
 
salut trebuchon :wink:
quand je parlais de vibrations je voulais dire 'oscillations ' du ralenti .
le ralenti oscille de +- 50 tours min :wink:
cependant tu as raison pour la clim : ça doit etre elle qui fait ça :?

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
gainax
Losange de Papier
Inscrit le: 13 Jan 2005
Messages: 75
Message Sam 03 Déc, 2005 19:47:29
 
J'ai peut être mal compris ce que m'a dit mon collegue. Ou ça dépend peut être de la map moteur. En tout cas je suis sûr d'une chose moteur éteint je peux la débrancher pour faire le test, elle est en mode fermé.
Bref, Y a-t-il parmis vous des personnes ayant eu les mêmes symptomes ?
Y a aussi un élément important, mon huile se dégueulasse trés vite. J'ai fait mettre de la super DX machin bidule pour une révision tout les 30000, et déjà elle est bien noire.

Je pense que je dois avoir un problème quelque part responsable de tous ces problèmes...

Uné idée ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Sam 03 Déc, 2005 21:15:34
 
gainax a écrit:
Y a aussi un élément important, mon huile se dégueulasse trés vite. J'ai fait mettre de la super DX machin bidule pour une révision tout les 30000, et déjà elle est bien noire.


C'est comme ça sur tout les diesels. Sur une essence l'huile se salit moins rapidement.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Sam 03 Déc, 2005 22:45:03
 
Robocop91, tu étais mécanicien dans le passé :?:
  
 
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Sam 03 Déc, 2005 23:37:32
 
pour l'huile c'est vrai qu'elle se noircie vite

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Dim 04 Déc, 2005 13:12:54
 
::yeah_009:: petite explication
::ange-demon-_006:: ce qu'elle n'aiment pas les huiles, c'est de démarer souvent ds la journée et de faire des petits parcours car elles n'ont pas le tps de monter a T° et dit rester(quand le moteur est a T° les jeux y sont réduit donc moins de fuite a l'injection au moment de l'explosion et donc moins de gaz mal brulé s'échappe ds le carter inférieur où il y a l'huile,surtout que les moteur d'aujourd'huit sont fait avec des jeux énorme quand il sont froids),donc elles s'usent vite et devient noire trés vite aussi ,un technicien de ma conces ma conseiller de ne pas attendre 30000km pour vidanger,plutot a 15000km et a la rigeur le filtre ts les 30000km a condition d'utiliser tjrs la mème huile :wink:déja pour des véhicules comme ca faut pas hésiter a mètre de l'huile de bonne qualitée, 0W40 ou 5W40 accèpte mieux les démarage a froid que la 10W40 car étant plus fluide a froid le moteur s'use moin vite,elle monte plus vite en haut du moteur pour lubrifier et faire sont travail,d'ou,nécéssitée de faire chauffer avant de partir sans chauffage bien sur, pour évacuer le moins de chaleur possible qui pourais manquer au moteur puisque moteur froid inutile de demander du chauffage il y en a pas :roll: .
A@+ JMT31 ::autres_008::

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Dim 04 Déc, 2005 13:38:57
 
tout ce que tu dis est vrai :roll: mais il n'empéche que moi a la révision des 60000 payée 430 euros :ils m'on mis de la 10W40 et que ça mitraille dans les 2 premiéres minutes si j"accélére pour avancer :evil:

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google