Google
[Laguna II] Ralenti instable (1.6 16v)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 08:54:16
 
bonjour a tous voilas j ai un probleme avec ma laguna 2 je m explique elle tousse au ralantie.les bougie filtre a air filtre a huile son neuf vidande faite j ai remarque que elle le fessait plus quand je met le chauffage ou que j ai le phare allumé cela pourrai venir de quoi .aidé moi svp merci d avance
last_editDernière édition par larry.kubiak le Mar 03 Déc, 2013 19:06:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 08:58:57
 
j ai oublie de préciser que autrement la laguna rooule tres bien et quand elle tousse l aiguille du conte tour monte et desencent
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mar 03 Déc, 2013 09:09:52
 
Bonjour

la dernière fois que j'ai vu un problème comme ça c'était lié au couple batterie démarreur.

tu peux vérifier la tension au ralenti quand ca tousse et quand ca tousse pas.

tu peux également vérifier que les cosses de batterie sont en bon état

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 09:23:56
 
cela pourrai venir de l alternateur? car il y a pas longtemps ma poulie d alternateur ses desserré donc je l ai emmener au garage pour que il remette.et quelle que temp apres elle ses mi a faire sa alors que avant que la poulie se desserre elle fessait pas sa
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 09:27:38
 
http://www.youtube.com/watch?v=u3EUIscLm3s
voilas se quel fait a chaud
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 09:29:39
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Mar 03 Déc, 2013 09:42:36
 
Il n'y aucun voyant allumé au tableau de bord ? Pas de perte de puissance en phase de conduite ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 09:51:44
 
non aucun voyant sur le tableau de bort non aucune perte de puissance avec les phare allumé .juste au ralantie quand elle tousse phares allumé on voie les phares qui perde de la puissance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Mar 03 Déc, 2013 09:54:06
 
Je commencerais par vérifier que les cosses de la batterie sont bien serrées, comme l'a suggéré J2C.
J'ai eu le même genre de soucis quand j'ai changé ma batterie l'année dernière, et que j'ai mal resserré une cosse.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 10:05:42
 
les cosse son bien serrer la baterie est neuf de 1 mois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 10:46:23
 
[img]C:\Users\mat\Desktop\laguna-2-sdc10213-img.jpg
comment regler cette vis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Mar 03 Déc, 2013 10:56:41
 
Tu ne peux pas poster liens directs vers des photos stockés sur ton disque dur :wink:

Pour insérer une photo, utilise l'outil intégré du forum en cliquant sur le lien Insérer une image situé à gauche, sous les smileys.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 11:06:21
 
clic pour agrandir comment re gler cette vis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 11:07:16
 
merci larry
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 11:43:38
 
bon je vien de regarder les cosse de batterie son bien serrer j ai demonter et nettoyer les injecteur nettoyer le papillon j ai nettoyer le palpeur de regime et tous pareil je sais plus ou regardé
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 19:04:02
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 03 Déc, 2013 19:23:58
 
Faudrait p-e penser au boitier papillon en lui même ... de plus les nouveaux sont different il y a eu une modif
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matthieu03
Nouveau
Inscrit le: 03 Déc 2013
Messages: 26
Message Mar 03 Déc, 2013 19:31:40
 
le boitier papillon pourrai etre mort ?mais sa me ferrai sa meme quand je roule alors que elle roule tres bien pas de perte de puissance et ses surtout que elle a meme pas 100mille kilometre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google