[Laguna II] Rabattement rétroviseur hs après changement commande.
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
anonlun
Petit nouveau
Inscrit le: 12 Fév 2018
Messages: 1
Localisation: conty
Message Lun 12 Fév, 2018 21:19
 
Bonjour tout le monde.

Tout d'abord merci a vous tous pour votre travail qui aide vraiment beaucoup. Une vrais mine d'information.

Je possède une Laguna II Dynamique 2L2 de 2003.

Mon bouton de commande de rétroviseur était hs ( circuit imprimer a l’intérieur arracher). Je l'ai remplacer par un neuf commander sur Amazon.

Tout fonctionner lors du montage (réglage et rabattement).

Le lendemain matin le rabattement des deux rétroviseurs ne fonctionner plus.... Le réglages des vitre fonctionnent toujours.

J'ai vérifier l'ensemble des fusible OK.
J'ai re-changer de commande. Aucun effet.

Apres avoir lu nombre de sujet sur le forum. j'ai chercher le relais mais je ne l'ai pas trouver.

Grace au tuto concernant le rabattage a l’arrêt du moteur sur le forum et c'est shemas. j'ai tester les fils de la commande.

je précise que les rétros sont non multiplexer.

Bouton brancher:

le fils jaune amène bien 12V.

Bouton en position rétro déployer:

j'ai 0.36V entre le fil 5 et 10.
j'ai 0V entre le 5 et 1.

Bouton en position rétro rabattue:

j'ai 0.36V entre le fil 5 et 1.
j'ai 0V entre le fil 5 et 10.

J'en déduit que le bouton effectue bien sont travail. Mais 0.36V c'est faible non ?

Le dégivrage des rétro ne fonctionnent pas non plus. (fusible ok). Je sais pas si sa peut avoir un rapport.

Merci d'avance pour vos réponse et votre temps.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53203
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mar 13 Fév, 2018 15:43
 
As-tu testé la continuité de la masse de tes 2 rétros. (en gros, est-ce que le fil 5 est bien connecté à une masse... et que la résistance avec un vraie masse est égale à 0ohm)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
den1ma
Petit nouveau
Inscrit le: 21 Avr 2018
Messages: 1
Message Sam 21 Avr, 2018 13:08
 
Inutile de citer tout le message
rpm91, modérateur PR



Bonjour,
J'ai exactement le même problème que vous avec une commande faite sur amazon également.
Avez vous trouvé la solution ?

Merci de votre aide
last_editDernière édition par rpm91 le Sam 21 Avr, 2018 18:56; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: