Google
[Laguna II] Question sur un tarif au passage a la valise
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Lun 02 Mar, 2015 22:54:15
 
Bonjour
Alors je viens vers vous pour avoir un tarif a peu près (si vous le saviez SURTOUT) pour un passage a la valise chez Renault pour un effacement du voyant au tableau bord (voyant préchauffage)

Mon soucis c'es qu'au début que j'avais le véhicule j'avais un souci de perte de puissance comme certain on eu le cas ici
Pièce changé.
- Turbo changé
- Vanne EGR + collecteur admission changer
- Électrovanne de gestion (turbo) changé
- Étouffoir air changé (suite au clapé HS)
- Régulateur de pression Gasoil changé.

Donc toujours le voyant qui apparaît puis il s'éteins au bout de 3 minute mais toujours la puissance d'origine :peur2: :peur2:

Donc je voudrais savoir si vous connaissait un peux près le tarif pour effacé ce voyant a partir de la valise. Car je pense qu'il a pas PRIS EN COMPTE TOUT LES CHANGEMENT DE PIECES QUE JE LUI AI APPORTER

Merci
last_editDernière édition par cabrioler le Lun 02 Mar, 2015 22:57:36; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Mar 03 Mar, 2015 07:02:58
 
Salut,

Tout dépend de ce que tu veux faire. Le passage à la valise simple, uniquement pour effacer un défaut, doit couter entre 50 et 70€, quel que soit le défaut constaté et les travaux effectués sur le véhicule avant.

Par contre, si tu veux que le garagiste recherche l'origine exacte du défaut, en tenant compte de tous les travaux effectués, ce n'est plus un passage à la valise simple, c'est une recherche de panne ... et le tarif varie fortement en fonction de la durée nécessaire à trouver la panne.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kartapuce
Losange de Carton
Inscrit le: 29 Sep 2004
Messages: 412
Localisation: 77 (limite 60)
Message Mar 03 Mar, 2015 07:30:36
 
Bonjour,
si c’est juste pour effecer le defaut, tu peux le faire toi même.
Regarde du côté de "OBD Facile" ou similaire sur le net.
Pas de crainte, tu ne peux rien casser.
Cdlt

_________________
Clio III 1.5dci 70cv Authentique / Gris Cassiopé (06/2010).
Clio III 1.2 16v Authentique (05/2012)
Mégane III Estate 1.6dci 130cv Bose / Gris Titanium (02/2015)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Mar 03 Mar, 2015 13:15:34
 
moi je voudrais juste un effacement du voyant car la voyant reviens par temps en temps donc tout dépend des jour.

Car mon problème es déjà résolu c'es pour sa concernant la perte de puissance.

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 03 Mar, 2015 13:25:35
 
TU peux effacer le défaut, il reviendra....

cabrioler a écrit:
voyant préchauffage

A ton avis, qu'es-ce qu'elle essaye de te dire ta voiture????

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Mar 03 Mar, 2015 14:10:12
 
voyant préchauffage == Perte de puissance

donc toute les pièces on étais changé donc pk le voyant revient ? :oops: :oops:
donc moi je voudrais effectuer le passage a la valise pour effacer le voyant pour qu'il ne re-apparaît plus lors d'une balade en voiture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 03 Mar, 2015 14:17:56
 
On se la refait mais moins crispé...

pedro78200 a écrit:
TU peux effacer le défaut, il reviendra....


cabrioler a écrit:
préchauffage


cabrioler a écrit:
voyant préchauffage == Perte de puissance

aussi vrai que

    laguna = peugeot
    papa = mamie
    internet = google
    voyant airbag = siege chauffant...


Tu vois ou je t'amènes????

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mar 03 Mar, 2015 14:36:58
 
:euh:

Préchauffage... sur un diesel.. quand ça marche pas.. ça fout une sacrée zone.. ça consomme sa race, et pollue aussi sa race.


Si le voyant Préchauffage est allumé, puis s'éteint, il ne s'agit pas d'un défaut mémorisé. Aller au garage pour demander que le voyant reste éteint, c'est perdre son temps, et son énergie.

Le voyant reste allumé TANT que le moteur n'est pas chaud :aieu:


Qu'est ce qui est responsable du préchauffage sur ta voiture ? LES BOUGIES de préchauffage.. Ne cherche pas plus loin.. remplace.. et ton voyant s'éteindra tout seul ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 03 Mar, 2015 14:41:20
 
Ou la centrale de préchauffage, ou encore juste l'alimentation qui va de la centrale aux bougies....

Cabrioler, lis putain... LIS !!!!!!!!!!! Arrete de croire, réfléchis 2 sec !!!!!!!!


Ou change toutes les pieces, mais a ira plus vite de changer de bagnole !

Je ne sais pas si vous pouvez accéder à ce site sans compte, mais une solution est donnée pour les Alfa 156, m'étonnerais pas que ça marche ailleurs..
http://www.alfaromeo-online.com/forum/topic/33280-tuto-te..e-156-jtd-et-autres/

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
last_editDernière édition par pedro78200 le Mar 03 Mar, 2015 14:43:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mar 03 Mar, 2015 14:48:29
 
c'est accessible sans compte ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 03 Mar, 2015 15:22:55
 
Cool :wink:

Je ne l'ai pas testé car en fait sur la 156 là où il indique la centrale de préchauffage il y a (sur mon 1.9jtd) le filtre à gazoil... et a démonter c'est super chiant... Du coup je ne peux pas trop me prononcer sur la méthode.

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mar 03 Mar, 2015 21:38:01
 
Il me semble que le voyant de préchauffage est le même que le voyant d'injection d'où l'amalgame je pense.

De plus je penche aussi pour les bougies de préchauffage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Mar 03 Mar, 2015 22:22:34
 
déja une les bougie on étais changé aussi désoler j'avais oublier de ecrire

:langue: :langue:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Mar 03 Mar, 2015 22:24:27
 
pedro78200 a écrit:
Ou la centrale de préchauffage, ou encore juste l'alimentation qui va de la centrale aux bougies....

Cabrioler, lis putain... LIS !!!!!!!!!!! Arrete de croire, réfléchis 2 sec !!!!!!!!


Ou change toutes les pieces, mais a ira plus vite de changer de bagnole !

Je ne sais pas si vous pouvez accéder à ce site sans compte, mais une solution est donnée pour les Alfa 156, m'étonnerais pas que ça marche ailleurs..
http://www.alfaromeo-online.com/forum/topic/33280-tuto-te..e-156-jtd-et-autres/



:mdr: :mdr: nan sans dég lol toute facon mes bougies on étais changer dès que j'ai des doute aussi mdr
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mar 03 Mar, 2015 22:31:49
 
cabrioler a écrit:



:mdr: :mdr: nan sans dég lol toute facon mes bougies on étais changer dès que j'ai des doute aussi mdr


:crazy: :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 03 Mar, 2015 23:11:35
 
cabrioler a écrit:
pedro78200 a écrit:
Ou la centrale de préchauffage, ou encore juste l'alimentation qui va de la centrale aux bougies....

Cabrioler, lis putain... LIS !!!!!!!!!!! Arrete de croire, réfléchis 2 sec !!!!!!!!


Ou change toutes les pieces, mais a ira plus vite de changer de bagnole !

Je ne sais pas si vous pouvez accéder à ce site sans compte, mais une solution est donnée pour les Alfa 156, m'étonnerais pas que ça marche ailleurs..
http://www.alfaromeo-online.com/forum/topic/33280-tuto-te..e-156-jtd-et-autres/




:mdr: :mdr: nan sans dég lol toute facon mes bougies on étais changer dès que j'ai des doute aussi mdr


Hey mon pote si tu donne pas tous les éléments comment tu veux su on t'aide? Ensuite si tu n'apprend pas a écrire 2 mots de francais avec une syntaxe niveau CE1 minimum y a un moment ou tu perd toute crédibilité et donc le niveau global est a la baisse...

Perso Je lache l'affaire....

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12600
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 04 Mar, 2015 09:56:47
 
j2c a écrit:

Le voyant reste allumé TANT que le moteur n'est pas chaud :aieu:

Ca fait longtemps que t'as pas roulé un Diesel, toi :wink:

Le voyant de préchauffage s'éteint quelques secondes après la mise du contact.

Si il reste allumé, c'est qu'il y a un défaut présent ou mémorisé

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mer 04 Mar, 2015 12:31:46
 
Et ça s'accompagne de ce genre de chose ensuite :

clic pour agrandir

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google