Google
[Laguna II] quelles consequences de la mayonnaise dans le moteur [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4  >
RTA
Partenaire


_____________
Partenaire officiel
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mer 10 Oct, 2012 08:17:47
 
je sais pas si c'est une obligation, mais je les demande systématiquement.

je fuis les grandes concessions.. mais je reste dans le réseau, pour l'entretient de la voiture. (garage franchisé).

Concernant l'histoire de la surchauffe.. je sais qu'à une époque, le voyant rouge "j'ai trop chaud", signifiait "tu peux t'arrêter et amener le moteur à la casse" .. voyant qui arrivait trop tard.

Je ne sais pas si c'est le cas du 2.2.. :aieu:

Au fait, ton GPS, c'était un CNI2 ou un CNC ? (je suis curieux, si tu veux m'en dire plus par MP :wink: )

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
charrue
Losange de Papier
Inscrit le: 12 Juin 2010
Messages: 54
Message Mer 10 Oct, 2012 08:37:44
 
tom59 a écrit:
charrue a écrit:
non je ne pense pas que la courroie était grasse seulement poreuse (fatigue), je ne l'ai pas vue.


Ce n'est pas une obligation de donner les pièces usagées ?


Bin, non, je ne crois pas.

je n'ai jamais eu de pièces rendues après des travaux de réparation (même chez renault).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Mer 10 Oct, 2012 08:46:03
 
En théorie, c'est une obligation si le client demande.
Je parie que dans 99.9% des cas, les clients n'en ont rien à faire de récupérer les pièces usagées, donc les garages doivent systématiquement les jeter.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
charrue
Losange de Papier
Inscrit le: 12 Juin 2010
Messages: 54
Message Mer 10 Oct, 2012 09:43:15
 
Bonjour à tous,

Personne ne m'a vraiment répondu concernant la mayonnaise et les conséquences sur un moteur.

j'ai du rouler comme ça trois km le temps d'arriver au garage (après avoir remis du liquide).

j'ai limité la vitesse et le régime moteur (mayonnaise et survolume au niveau de l'huile).

Faut il faire une simple vidange (avec changement filtre à huile) ou faut il en faire plusieurs?

Merci pour votre retour.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Mer 10 Oct, 2012 09:45:25
 
n'oublies pas que tu as eu une alerte de température donc peut être des conséquences avant de faire les 3 kms ...

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mer 10 Oct, 2012 10:49:35
 
faudrait savoir d'où vient cette fuite d'eau ?

TU (ou le garagiste) suppose que ça vient de la pompe à eau.. mais ça peut venir du joins de culasse (dans ce cas c'est pas de la faute de ton garagiste qui t'a monté la pompe à eau)..

Rouler avec de la mayonnaise.. ça fait chauffer le moteur.. car la lubrification est réduite .. sur 3km.. ça m'étonnerai que t'ai ruiné le moteur
(Comme David_18, c'est plus la surchauffe qui est arrive juste avant l'allumage du STOP qui m'inquièterai )

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
charrue
Losange de Papier
Inscrit le: 12 Juin 2010
Messages: 54
Message Mer 10 Oct, 2012 12:35:55
 
j2c a écrit:
faudrait savoir d'où vient cette fuite d'eau ?

TU (ou le garagiste) suppose que ça vient de la pompe à eau.. mais ça peut venir du joins de culasse (dans ce cas c'est pas de la faute de ton garagiste qui t'a monté la pompe à eau)..

Rouler avec de la mayonnaise.. ça fait chauffer le moteur.. car la lubrification est réduite .. sur 3km.. ça m'étonnerai que t'ai ruiné le moteur
(Comme David_18, c'est plus la surchauffe qui est arrive juste avant l'allumage du STOP qui m'inquièterai )


ce serait étonnant que le joint de culasse se mette à fuir le lendemain de la réparation (cela dit la mayonnaise était dans la culasse et pas en bas, je me disais que cela était lié au sens de circulation du liquide de refroidissement).

pour la surchauffe, j'espère que Renault ne met pas un témoin uniquement pour avertir que le moteur est fusillé mais pour prévenir cette possibilité...

A plus tard
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mer 10 Oct, 2012 13:43:51
 
indiquer une surchauffe.. c'est pas évident.. pour ne pas afficher ce voyant en été alors que le moteur est légèrement plus chaud que la normale.. sans pour autant être catastrophique..

Un voyant qui s'allume trop souvent, et on n'y prête plus attention. :aieu:

Si la surchauffe arrive progressivement.. le voyant indique "j'ai chaud" et on peut s'arrêter..
Si la surchauffe arrive soudainement (suite à une rupture du circuit de refroidissement;.).; le temps de s'arrêter c'est déjà trop tard

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mer 10 Oct, 2012 19:47:24
 
Perso se que je ferai : Réparer la fuite de la pompe à eau, vidanger l huile , faire tourner 5 min au ralenti, re-vidanger et changer le filtre à huile.
Rouler 200 km et refaire une vidange + filtre.
:wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Jeu 11 Oct, 2012 06:47:18
 
le cout de l'opération n’excèdera pas les 100€.. ça peut se faire soi-même.. et ça reviendra moins cher que de devoir remplacer le moteur..

l'eau et l'huile ne se mélangeant pas bien.. pour se débarrasser de l'eau dans un moteur :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tom59
Invité


Message Jeu 11 Oct, 2012 08:11:52
 
j2c a écrit:
le cout de l'opération n’excèdera pas les 100€


100€ les 3 vidanges + filtres... je sais pas ce que tu achettes comme huile, mais a me parait chaud...
  
 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Jeu 11 Oct, 2012 08:29:59
 
en regardant mon ticket de caisse pour mon ancienne vidange.. :$ je viens de m'apercevoir que j'ai tout faux sur le prix.. (ma mémoire me fait défaut)..

pour 3 vidanges ça fait plus de 200€ avec une bonne huile et les filtres

ça reste beaucoup moins cher qu'un moteur a remplacer

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
charrue
Losange de Papier
Inscrit le: 12 Juin 2010
Messages: 54
Message Jeu 11 Oct, 2012 08:36:52
 
Merci pour vos conseils avisés, je pensais bien qu'il fallait faire plusieurs vidanges, j'en ai fait part au garagiste, je ne sais pas s'il ira jusqu'à trois vidanges.

pour info, il m'avait prêté une voiture de remplacement (clio auto), elle est tombé en panne le lendemain du prêt (boite de vitesse bloquée).

Quand je pense que je voulais faire tout ce travail moi même et que j'ai été arrêté par le fait qu'il fallait un outils spécial pour tendre correctement la courroie et bien caler tout ça.
j'avais par ailleurs vu sur un forum que bien souvent, les personnes qui le faisaient elles même avaient souvent des soucis, pour ma part, je les ai...

vraiment pas de chance :( :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
charrue
Losange de Papier
Inscrit le: 12 Juin 2010
Messages: 54
Message Lun 15 Oct, 2012 10:26:42
 
Bonjour,

Petit retour d'expérience, j'ai récupéré ma voiture vendredi soir, c'est bien le joint de la pompe à eau qui semble ne pas être suffisamment épais pour assurer l'étanchéité.

il m'a montré la pompe à eau valeo qu'il va retourner sous garantie ...

je pense que serait bien d'épingler ce post (peut-être différemment) afin que d'autres ne se fassent pas avoir.

Sinon, pour aller toujours vers les bonnes nouvelles, ce matin belle flaque d'huile sous la voiture et plus d'huile dans le moteur.
tout le côté passager (moteur) éclaboussé par l'huile.
Ce WE, j'ai roulé un peu et ai poussé un peu le moteur pour voir ce qu'il avait dans le ventre et décrasser la vanne egr.
je ne pense pas que celà soit lié.

Avez vous une idée.
A bientôt
last_editDernière édition par charrue le Lun 15 Oct, 2012 12:36:37; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Lun 15 Oct, 2012 10:36:12
 
hum.. tu me fais peur avec ton huile..

si tu as de l'huile par terre.. c'est que c'est pas une petite fuite d'huile :aieu: car le carter sous la voiture permet de limiter l'épandage d'huile.

fais remorquer ta voiture chez le garagiste.. car ce n'est pas normal :aieu: en espérant que tu n'es pas ruiné quelque chose ce WE avec un moteur en défaut d'huile :pense:

tu as des photos du massacre ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Morex
Invité


Message Lun 15 Oct, 2012 11:02:01
 
À mon avis c'est le couvre culasse qui à rendu l'âme lorsque vous avez poussé le moteur, la pression de suralimentation passe dans le circuit de lubrification ce qui provoque les fuites d'huile importantes.
  
 
charrue
Losange de Papier
Inscrit le: 12 Juin 2010
Messages: 54
Message Lun 15 Oct, 2012 12:30:33
 
Merci pour le retour,

Je ne l'ai pas beaucoup poussé ce WE juste vers 3500 t/mn pendant 3 ou 4 km, rien de bien méchant par rapport à une vitesse de croisière élevée.

Est ce que l'échauffement du moteur de la semaine précédente pourrait être à l'origine d'un éventuel problème sur le couvre culasse (déformation?).

Ce matin, j'ai juste eu un message d'alerte comme quoi il fallait faire les niveaux, rien de plus.
Après le garagiste, qui est venu, à mis de l'huile et nous sommes allés à son garage.

Je lui ai envoyé un mail ce matin car j'ai pensé à qq chose qui peut peut-être vous aiguiller... la première fois que j'ai récupéré mon véhicule (après le changement de courroie et avant la mayonnaise), il a fallu refaire le niveau d'huile, comme si le moteur avait perdu de l'huile lors des essais qu'à fait le garagiste.

le problème pourrait donc ne pas venir du couvre culasse mais de quelques chose changé au début et non réparé, je ne vois pas ce que celà peut être sauf un problème lié au filtre à gasoil, mais qui est plutôt côté conducteur.

je vais consulter la RTA ce soir pour essayer d'y voir plus clair.

Après si le garagiste est en faute, cela va être, à mon avis, difficile de le prouver.
Factuellement mon véhicule marchait bien en entrant dans ce garage et maintenant...il marche encore bien, mais pour combien de temps??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
charrue
Losange de Papier
Inscrit le: 12 Juin 2010
Messages: 54
Message Lun 15 Oct, 2012 12:33:53
 
j2c a écrit:
hum.. tu me fais peur avec ton huile..

si tu as de l'huile par terre.. c'est que c'est pas une petite fuite d'huile :aieu: car le carter sous la voiture permet de limiter l'épandage d'huile.

fais remorquer ta voiture chez le garagiste.. car ce n'est pas normal :aieu: en espérant que tu n'es pas ruiné quelque chose ce WE avec un moteur en défaut d'huile :pense:

tu as des photos du massacre ?


Non pas de photo, j'ai juste de l'huile sur le côté droit (passager), sur le cache en plastique.
Il y en a aussi près du radiateur (près du filtre à gasoil), et la roue AV droite (passager) est également bien grasse.

est ce qu'il peut y avoir un problème de taille de joint pour le filtre à gasoil?

A plus tard
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google