Google
[Laguna II] Quelle bougies changer sur ma laguna 2 V6 ?
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
Koulix59
Petit nouveau
Inscrit le: 24 Avr 2012
Messages: 6
Message Mar 24 Avr, 2012 22:36:37
 
Bonjour à tous

Alors voila ma laguna tremble et bourdonne énormément à l'arret et le témoin polution s'allume constament, puis elle consome énormément et je ne ressent plus d'acceleration , j'en ai déduit qu'il fallait changer les bougies ! oui mais laquelles ??

j'ai suivi ce tuto :
http://www.coupe406.com/documents/Tutoriels/Procedures/Procedure_bobines.pdf

et donc voila le resultat j'ai un doute...

1 - Je débranche la 1er bobine moteur allumé et la le moteur Vibre beaucoup Moins !

2 - je rebranche la 1er bobine je coupe le moteur je relance et je fait la meme manip pour la 2eme bobine et la aucun changement le moteur vibre toujours de la meme facon

3 - pareil pour la 3eme bobine aucun changement le moteur vibre toujours de la meme facon



car bon si je suis le tuto le faite de débrancher une bobine les vibration son censé s'accentué pour que la bougie soit deffectueuse alors que la pour aucune des bougies c'est le cas

par contre pour la 1er la on voit un gros changement le moteur ne vibre preque plus.


Pour vous c'est la 1er bougie qui est à changer ou la 2eme et 3eme ?


Merci à vous !

Edit modo : suppression du tag [Topic unique]
last_editDernière édition par larry.kubiak le Mer 25 Avr, 2012 08:33:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bf
Losange d' Alu
Inscrit le: 01 Déc 2005
Messages: 1392
Message Mer 25 Avr, 2012 06:28:51
 
Salut,

Tu veux parler de bougies ou de bobines ?

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Koulix59
Petit nouveau
Inscrit le: 24 Avr 2012
Messages: 6
Message Mer 25 Avr, 2012 07:57:37
 
bf a écrit:
Salut,

Tu veux parler de bougies ou de bobines ?

A+


je parle de changement de bougies au vu de mon problème,

Mais pour cela je débranche les bobines pour effectuer le test .

PS : je suis complétement novice donc si une chose n'est pas clair n'hesitez pas à m'en faire part

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bf
Losange d' Alu
Inscrit le: 01 Déc 2005
Messages: 1392
Message Mer 25 Avr, 2012 15:00:43
 
Salut,

Change les 6 bougies.

C'est du bricolage que d'essayer de n'en changer qu'une.

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Mer 25 Avr, 2012 15:04:15
 
+1..

il a quelle age ton moteur :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30196
Localisation: Eure-et-Loir
Message Mer 25 Avr, 2012 15:23:31
 
Les bougies (les 6) sont à changer tous les 120000km...

AVIS A CEUX QUI VEULENT CASSER LEUR MOTEUR, FAITE CECI SI VOUS TENEZ A LE DETRUIRE :

Koulix59 a écrit:

1 - Je débranche la 1er bobine moteur allumé et la le moteur Vibre beaucoup Moins !
2 - je rebranche la 1er bobine je coupe le moteur je relance et je fait la meme manip pour la 2eme bobine et la aucun changement le moteur vibre toujours de la meme facon
3 - pareil pour la 3eme bobine aucun changement le moteur vibre toujours de la meme facon


C'est écris dans le tuto :

Citation:
A chaque bobine, il faut éteindre et rallumer le moteur.


Il faut comprendre par là :

1) tu démarre ton moteur
2) tu retire une bobine
3) Tu constates
4) tu coupe le moteur
5) tu rebranches

Ensuite, ton descriptif n'est vraiment pas clair... Donc je vais reformuler ce que tu dois obtenir en faisant ce test.

Lorsque tu débranche une bobine tu n'allimente plus la bougie, de ce fait tu tourne sur seulement 5 cylindres. A ce moment là le moteur ne tourne plus rond et cela se traduit par
- un bruit anormal
- si tu accelères la voiture tremble
- voyant anti-pollution qui s'allume

si en faisant ce test tu ne constate pas de tremblement supplémentaire c'est qu'il y a un problème... Si en effet une bougie est HS et que tu débranche un bobine tu tournera sur 4cylindres... je peux te dire que ce se sent...

Si tu veux économiser un peu de sous passe la à la valise... Sinon commence par changer tes bougies si elles ont plus de 120000km/ans

Tu mélange trop de chose et risque de passer à côté du problème...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 25 Avr, 2012 20:21:58
 
Quel est l'utilité sur ce système d'allumage d'éteindre le moteur avant de débrancher les bobines :?: :pense:
  
 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30196
Localisation: Eure-et-Loir
Message Jeu 26 Avr, 2012 10:10:19
 
Pas avant de débrancher, avant de re-brancher!

Par contre tu débranche moteur en marche! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Jeu 26 Avr, 2012 10:32:56
 
sans doute pour éviter un éventuel arc électrique avec la carrosserie.. qui flinguerait l'allumage électronique :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30196
Localisation: Eure-et-Loir
Message Jeu 26 Avr, 2012 12:56:31
 
Morex a écrit:
Quel est l'utilité sur ce système d'allumage d'éteindre le moteur avant de débrancher les bobines


Si tu fais ça ca sert à rien! et oui tu ne rebranche pas moteur en marche pour d'une part éviter tout arc électrique et d'autre part ne pas alimenter brutalement!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1225
Localisation: 59 - Nord
Message Jeu 26 Avr, 2012 14:57:26
 
Question : la bobine est elle encore alimentée ? puisqu'elle a été detecté en défaut il y a coupure d'injection sur le cylindre incriminé. Dans la théorie elle ne devrait plus être alimentée avant le prochain demarrage.

Maintenant il n'y a que les experts pour répondre à cette question.

Mais de toute manière en électricité on coupe l'alimentation, on branche puis on réalimente. Les branchements et débranchemments sauvages ça ce traduit souvent par de la casse...

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 45.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 79.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 339.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30196
Localisation: Eure-et-Loir
Message Jeu 26 Avr, 2012 16:29:49
 
Le but de débrancher de voir si le régime s'écroule! Mais clairement on ne rebranche pas comme ça, tout comme on ne laisse pas tourner longtemps et on évite de rouler!!! (Bon ok la derniere bobine qui m'alachée l'a faite au taf donc 80km pour rentrer... pas top :ko: )

Je ne pense pas que la bobine ne soit plus alimentée, pas certain que la voiture idéntifie d'elle meme le défaut (sinon ca sera vachement bien qu'elle le dise!)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 26 Avr, 2012 17:58:06
 
pedro78200 a écrit:
d'une part éviter tout arc électrique et d'autre part ne pas alimenter brutalement!

Ma fibre technique n'est pas tellement convaincue :nonnon: :mrgreen: :mrgreen:
  
 
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1225
Localisation: 59 - Nord
Message Jeu 26 Avr, 2012 17:59:44
 
de souvenir oui puisque il y a coupure d'injection sur le cylindre à problème, pour éviter d'envoyer de l'essence dans le catalyseur. la dite essence qui en brulant dans le catalyseur va provoquer la destruction de celui-ci.

Par contre ça ne le fait pas sur tout les moteurs, sur les recents oui puisque ils ont découvert les méfaits d'une bobine defaillante...

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 45.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 79.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 339.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Koulix59
Petit nouveau
Inscrit le: 24 Avr 2012
Messages: 6
Message Sam 28 Avr, 2012 12:43:35
 
pedro78200 a écrit:
Les bougies (les 6) sont à changer tous les 120000km...

AVIS A CEUX QUI VEULENT CASSER LEUR MOTEUR, FAITE CECI SI VOUS TENEZ A LE DETRUIRE :

Koulix59 a écrit:

1 - Je débranche la 1er bobine moteur allumé et la le moteur Vibre beaucoup Moins !
2 - je rebranche la 1er bobine je coupe le moteur je relance et je fait la meme manip pour la 2eme bobine et la aucun changement le moteur vibre toujours de la meme facon
3 - pareil pour la 3eme bobine aucun changement le moteur vibre toujours de la meme facon


C'est écris dans le tuto :

Citation:
A chaque bobine, il faut éteindre et rallumer le moteur.


Il faut comprendre par là :

1) tu démarre ton moteur
2) tu retire une bobine
3) Tu constates
4) tu coupe le moteur
5) tu rebranches

Ensuite, ton descriptif n'est vraiment pas clair... Donc je vais reformuler ce que tu dois obtenir en faisant ce test.

Lorsque tu débranche une bobine tu n'allimente plus la bougie, de ce fait tu tourne sur seulement 5 cylindres. A ce moment là le moteur ne tourne plus rond et cela se traduit par
- un bruit anormal
- si tu accelères la voiture tremble
- voyant anti-pollution qui s'allume

si en faisant ce test tu ne constate pas de tremblement supplémentaire c'est qu'il y a un problème... Si en effet une bougie est HS et que tu débranche un bobine tu tournera sur 4cylindres... je peux te dire que ce se sent...

Si tu veux économiser un peu de sous passe la à la valise... Sinon commence par changer tes bougies si elles ont plus de 120000km/ans

Tu mélange trop de chose et risque de passer à côté du problème...


Oui oui t'inquietes ^^ j'ai bien coupé le moteur a chaque fois avant de rebanché , j'ai bien suivi les procédures à la lettre pour chaque bobine ;)


Enfaite mon étonement venez surtout du faite que lors du débranchement de la 1er bobinne la grosse vibration sur le moteur disparaissé alors que sur les 2 autres pas du tout aucun changement lors du débranchement des bobines. alors que sur le tuto il n'en parle pas du tout de cette vibration qui diminu nétement

Sinon mon moteur à 56000 km c'est une laguna 2 V6 fin 2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Sam 28 Avr, 2012 15:30:02
 
:D Salut.
Reprenons une démarche logique sur ce type de moteur et d'équipement électronique.
1. Contrôler par valise clip chez Renault - cout vers les 25 € - ou mieux inclus dans l'intervention forfaitaire si changement de bobine.
2. Il y a 90 chances sur 100 que cela soit une bobine.
Ce moteur V6 monté aussi sur C5 et Peugeot 406 à les mêmes problêmes récurent de bobines qui lachent
Donc, au mieux si c'est l'une des 3 des cylindres de devant, cela va te couter vers les 100 €.
Ne passe pas ton temps à faire des essais pouvant à terme d'induire en erreur , te faire changer du matériel qui est bon et aussi te créer éventuellementun autre souci .
Dis nous ce qu'il en est , car nous sommes nombreux avec des V6 laguna 2 à avoir eu à changer des bobines. :evil:

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Sam 28 Avr, 2012 15:41:58
 
salut
moi aussi je pencherai direct plus sur une bobine que sur une bougie

perso debrancher et rebrancher moteur tournant : jamais eu aucun soucis la dessus

pourquoi ne pas debrancher les injecteurs? (je ne vois pas ou ils sont...)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Koulix59
Petit nouveau
Inscrit le: 24 Avr 2012
Messages: 6
Message Mar 01 Mai, 2012 22:49:08
 
CHAMPAGNE a écrit:
:D Salut.
Reprenons une démarche logique sur ce type de moteur et d'équipement électronique.
1. Contrôler par valise clip chez Renault - cout vers les 25 € - ou mieux inclus dans l'intervention forfaitaire si changement de bobine.
2. Il y a 90 chances sur 100 que cela soit une bobine.
Ce moteur V6 monté aussi sur C5 et Peugeot 406 à les mêmes problêmes récurent de bobines qui lachent
Donc, au mieux si c'est l'une des 3 des cylindres de devant, cela va te couter vers les 100 €.
Ne passe pas ton temps à faire des essais pouvant à terme d'induire en erreur , te faire changer du matériel qui est bon et aussi te créer éventuellementun autre souci .
Dis nous ce qu'il en est , car nous sommes nombreux avec des V6 laguna 2 à avoir eu à changer des bobines. :evil:



A ok donc pour vous et au vu de mes symptômes , la 1er bobines est à changer ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google