Google
[Laguna II] Probleme sur un bip de la carte démarrage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Mar 26 Mai, 2015 12:23:37
 
Bonjour alors un petit soucis (dernier je pense)

Voilà quand retire la carte démarrage je n'ai plus le bip bip au lecteur de carte (en disant qu'ilya encore la carte dessus) donc au début j'avais pourtant ce bip et depuis quelque temps il a disparu, donc tout les fusibles sont OK.

Ou cela pourrait venir ce problème
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Mar 26 Mai, 2015 12:26:04
 
Heu ?

Je n'ai pas compris le problème !

Le bip du lecteur de carte n'apparait que si tu LAISSES la carte dedans, et que tu viens de couper le contact et que tu ouvres la porte. .. ça t'avertis que tu as oublié la carte.

Si tu retires la carte, c'est normal que ça ne fasse pas bip.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Mar 26 Mai, 2015 12:27:37
 
Désoler j2c

Alors quand je laisse la carte ilya plus le bip même si j'ouvre une des porte avant cela fait rien
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30206
Localisation: Eure-et-Loir
Message Mar 26 Mai, 2015 13:02:56
 
Quand tu démarres tu es obligé de rester appuyé sur le boution ou elle démarre avec juste un appuie court sur le bouton?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Mar 26 Mai, 2015 13:54:21
 
ça sent la languette cassée.. ou pas..

cabrioler a écrit:
Alors quand je laisse la carte ilya plus le bip même si j'ouvre une des porte avant cela fait rien


Alors.. déjà tu racontes l'opposé du premier post.. Là je comprend mieux. Pense à relire avant de poster, ça permettra de gagner du temps.

Si la carte est dedans, et que tu ouvres la porte : ça doit faire BIP.. oui mais

est-ce que la lumière à l'intérieur de la voiture s'allume quand tu ouvres la porte ? Je suspecte toujours tes interrupteurs de portes.. qui tombent en panne les uns après les autres.
Si la voiture ne voit pas la porte ouverte : alors elle ne bip pas.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Mar 26 Mai, 2015 15:27:07
 
POUR J2C : lors du démarrage je rester assez longtemps appuyé sur le bouton, et donc concernant pour les porte non j'entend rien juste bip et ensuite +rien.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30206
Localisation: Eure-et-Loir
Message Mar 26 Mai, 2015 15:38:50
 
cabrioler a écrit:
POUR J2C

Merci.. C'est moi qui t'ai posé la question...

cabrioler a écrit:
je DOIT rester assez longtemps appuyé sur le bouton

mieux avec tous les mots...
=> Ta languette de lecteur de carte est donc cassée, un peu de lecture : http://www.planeterenault.com/forum/laguna-ii-reparation-..ight=lecteur%20carte

Tant que pas réparé l'insertion de la carte ne fait plus la mise de contact de l'APC, tu n'aura donc plus de bip...

cabrioler a écrit:
concernant pour les porte

Es-ce que quand tu ouvres tes portes tu as la lumiere de bas de porte qui s'allume sur chaque portière?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Mer 27 Mai, 2015 17:57:36
 
concernant pour les porte qui s'allume effectivement il s'allume tous donc sur sa ilya aucun soucis, mais pour APC je regarderais dans la semaine

Mais bon je te tiendrais en courant pour sa mais merci pour vous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Jeu 28 Mai, 2015 07:24:40
 
Bien vu pédro ;)

Je suis convaincu que cette voiture va à nouveau faire "bip bip" à l'arrêt, carte dans le lecteur et porte ouvert :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30206
Localisation: Eure-et-Loir
Message Jeu 28 Mai, 2015 08:10:57
 
cabrioler a écrit:
concernant pour les porte qui s'allume effectivement il s'allume tous donc sur sa ilya aucun soucis

Là est ton erreur, il peux y avoir assez de jus pour allumer les ampoules et pourtant ça fout la merde !

Sur la mienne, par exemple, j'ai viré l'ampoule de la porte passager avant qui pourtant s'allumais très bien.

En premier lieu regarde si en ouvrant une porte si ton afficheur te détecte bien la porte comme ouverte. Si ce n'es pas le cas vire l'ampoule sur la porte en question et vérifie à nouveau si elle est détectée ouverte.

C'est un très vieux soucis qui peux toucher toutes les laguna II phase 1 comme phase 2. La solution étant de virer les ampoules standard. Après si tu veux rétablir la lumière sans reproduire le défaut de détection il faut mettre des led (qui consomme moins d'énergie et ne perturbe pas le systeme)

ce genre de truc devrai faire l'affaire : LIEN AMAZON

Je viens de passer commande, je les recois demain! J'avais oublié que j'avais plus de lumière, tu m'y a fait repenser du coup! :mrgreen:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
last_editDernière édition par pedro78200 le Jeu 28 Mai, 2015 08:12:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Jeu 28 Mai, 2015 10:55:35
 
Ok je vais aller voir sa d'ici aujourd'hui, ceux qui concerne les ampoule a l'avant j'ai mis des led et a l'arrière ampoule normaux.

Concernant pour les ouverture des porte oui il détecte bien la lumière qui es dans le lecteur
last_editDernière édition par cabrioler le Jeu 28 Mai, 2015 10:58:06; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30206
Localisation: Eure-et-Loir
Message Ven 29 Mai, 2015 09:14:12
 
cabrioler a écrit:
Concernant pour les ouverture des porte oui il détecte bien la lumière qui es dans le lecteur


Je n'ai strictement rien compris! :tourni:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google