[Laguna II] probléme sur léve vitre arriere
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
buron44
Losange de cuir
avatar
Inscrit le: 03 Juil 2011
Messages: 502
Localisation: 44600 Saint-Nazaire
Message Mer 18 Juil, 2018 19:46
 
Bonsoir,


c'est très simple à remonter.
Il suffit de dévisser le bloc moteur (trois vis repérées par les flèches vertes), d'engager l'ensemble câble torsadé/coulisse dans le rail du mécanisme (flèche rouge) puis de remettre le bloc moteur en place:


clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Odie_one
Nouveau
avatar
Inscrit le: 07 Juil 2015
Messages: 28
Localisation: 56700
Message Mer 18 Juil, 2018 22:01
 
Super cool pour l'explication avec la légende en couleur ! :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Odie_one
Nouveau
avatar
Inscrit le: 07 Juil 2015
Messages: 28
Localisation: 56700
Message Mer 25 Juil, 2018 12:08
 
J'ai reçu le matériel ! Il me reste plus qu'à l'installer.


Sinon, j'ai un autre souci que j'ai soulevé ici (à parti à partir du dernier message sur la page)
http://www.planeterenault.com/forum/laguna-ii-probleme-de..teur-t15475-252.html
Tu aurai un conseil à me donner ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Odie_one
Nouveau
avatar
Inscrit le: 07 Juil 2015
Messages: 28
Localisation: 56700
Message Mar 14 Aoû, 2018 11:12
 
Merci beaucoup pour ce sujet et le lien d'achat du kit : j'ai remplacé mon ancien système hier et tout fonctionne nickel :)
> j'ai par contre insérer le câble dans le bon sens dans le tuyau blanc, jusqu'à la butté j'ai forcé un peu, puis j'ai mis en marche le lèvre vitre qui a accroché le câble. Le tout sans démonter ce que tu as dis.

Cependant, quand la vitre se lève vers la fin, on sent que c'est plus lent, mais bon je pense que cela est encore autre chose. On va pas en demander trop à une Laguna II de 2007 :)
last_editDernière édition par Odie_one le Mar 14 Aoû, 2018 11:14; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: