Google
[Laguna II] probleme pompe a essence
Planète Renault Index du Forum > Technique [Mécanique]
acidjazz59
Petit nouveau
Inscrit le: 17 Juin 2006
Messages: 7
Message Mar 20 Jan, 2015 07:52:35
 
Bonjour tout le monde
voila j'ai un problème de démarrage sur ma laguna 2 ph2 2.0 16V GPL

le moteur ne se lance pas (ou alors de temps en temps)

j'ai démonté et contrôlé le pmh => 220 ohms donc il semble hors de cause

j'ai démonté une bougie et elle était parfaitement sèche, j'ai donc de clipsé le tuyau d'alimentation en essence et rien ne coule, même en actionnant le démarreur.

j'ai inversé les relais de pompe et de ventilateur et cela n'a rien changé.



Pour info, je pense que j’étais quasi en panne sèche d'essence alors que je roulais au gaz, les symptômes ont commencé aux premières gelée et j'ai changé ma batterie.
j'ai testé le shuntage du relai de pompe => pas de debit
j'ai controlé la tension directement au connecteur de la pompe, et quand on actionne le demarreur, elle monte bien a 12V donc la commande de la pompe fonctionne

j'envisage de changer la pompe a carburant

Savez vous si la pompe est protégée par un fusible ou si elle peut être inhibée par une sécurité.

merci de vos conseils et experiencess!

_________________
R5GTL (train arriere cassé) -> R5Supercampus (jaune) -> 205 GT (vroommm) -> R11 TXE (yéah) ->clio 2 1.9D (beuh) -> 406 1.8 16V GPL -> scenic II 1.5dci 80=> 06 1.8 16V GPL => C5 V6 GPL => Laguna 2 estate 2.0 16V GPL
last_editDernière édition par acidjazz59 le Mar 20 Jan, 2015 07:59:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google