Google
[Laguna II] probleme ordianteur de blrd
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Nicolas14730
Nouveau
Inscrit le: 17 Mai 2016
Messages: 26
Localisation: Giberville
Message Mar 06 Sep, 2016 14:34:33
 
Bonjour, ce matin j'ai changé le pommeau de mon levier de vitesse. Quand j'ai démarré ma laguna 2 ph1 après le changement, je me suis aperçu que mon autoradio ne s'allumait plus, que j'avais ni l'heure ni la temperature et que l'indicateur de pression des pneus avait disparu aussi. Aurais je touché quelque chose qui ne fallait pas ? Merci de votre aide et bonne journée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Mar 06 Sep, 2016 17:07:45
 
Je suppose qu'en tirant comme un dingue sur le levier, tu a du bouger quelque chose à coté du cendrier : c'est là que se trouve le fusible coupe consommateurs.

Retire le cendrier, tu devrais trouver le fusible, il a sans doute du bouger un peu.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Nicolas14730
Nouveau
Inscrit le: 17 Mai 2016
Messages: 26
Localisation: Giberville
Message Mar 06 Sep, 2016 17:45:28
 
Merci je vais regarder mais je n'ai pas forcé pour retirer l'ancien pommeau car je l'ai découpé pour le retirer en douceur (un poil plus long mais moins physique 😀)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolas14730
Nouveau
Inscrit le: 17 Mai 2016
Messages: 26
Localisation: Giberville
Message Mer 07 Sep, 2016 13:34:10
 
Bon j'ai trouvé et changer le fusible. J'ai récupéré l'heure, temperature et la radio. Par contre je n'ai pas récupéré le témoin de pression des pneus.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Mer 07 Sep, 2016 13:47:21
 
C'est peut-être lié à un 2ème fusible. Tu as regardé dans la boite à fusible si tout était bien en place (sors et rentre les fusibles l'un après l'autre.. avec pince en plastique fournie).

Attention à bien refermer la porte de la boite à fusible avant de fermer la portière.. sinon CRAC. (j'ai niqué ma trappe comme ça :()

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Nicolas14730
Nouveau
Inscrit le: 17 Mai 2016
Messages: 26
Localisation: Giberville
Message Mer 07 Sep, 2016 20:28:59
 
Tout mes fusibles sont bons et toujours pas de témoins de pression des pneus a côté de l'horloge 👿
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolas14730
Nouveau
Inscrit le: 17 Mai 2016
Messages: 26
Localisation: Giberville
Message Jeu 08 Sep, 2016 13:36:01
 
En roulant tout a l'heure les témoins de pression de pneus sont réapparus l'un derriere l'autre. C'est magique ! 😀
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Jeu 08 Sep, 2016 13:54:31
 
OK, je pense que c'est le système SSPP qui s'est remis en route, il lui aura fallu du temps pour redétecter les capteurs de pression.

Bonne nouvelle, du coup, le post est réglé. Tu peux éditer ton premier message pour ajouter le tag [réglé] :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google