Accueil / Technique [Electronique-Electrique]

[Laguna II] Probleme leve vitre electrique

:D Bonjour a tous voilà je possede Renault laguna 2 estate 2,2 dci 150 cv 2002

depuis une semaine le leve electrique cote pssager avant ne repond plus avec les commandes des 2 cotes,(il m'a repondu 1 seul fois apres 2 jours puis plus + rien)
je voudrais savoir s'il s'agit un probleme des commandes impulsionnels ou probleme moteur
si quelqu'un possede plan de montage demontage garniture porte avant+commandes leve vitre e t moteur leve vitre -merci
ps:je n'ai pas trouve sujet correspondant en faisant recherche)
merci a tous et a toutes pour votre aide
a+
Bonjour, le shéma electrique de ce véhicule concernant le systeme de leve vitre tient en tout petit sur un format A3 ... le mettre de facon clair sur le forum est inpensable, et je n'ai rien pour le scanner .

Le principe est assez complexe .

Ton souci peut provenir d'un des deux commutateurs conducteur/passager, du cablage ou du moteur lui meme .

Le véhicule est il équipé de rétro electrique et de siege memo ? si oui, ces fonctions sont elle opérationnelles ?
Bonjour et merci Coteck pour la reponse

je possede effectivement retro electrique par contre siege memo?(je vois pas ce que sait peut etre je ne l'ai pas)

:lol:
petite question: as-tu un fusible qui a sauté ?
si c'est un pb du style lorsque tu veux lever ta vitre elle répond par bref levé puis se bloque, je te donne une astuce qu'il serait bon d'essayer avant d'envisager le pire

1) regarde le fusible et change le si grillé(aide toi du plan sur le coté de la boite à fusible c'est un 30A si je me trompe pas)
2) ferme (peniblement) ta fenêtre passager complétement
3) maintien ton bouton leve vitre vers le haut (avec la commande du chauffeur) pendant environs 5 secondes (cela a pour effet d'initialiser la commande impultionnel et leve vitre)
logiquement cela devrait refonctionner (manipulation idem pour toutes les vitres pausant ce pb)

enfin si rien de tout sa ne fonctionne alors j'invite les forumeurs à t'aider (grace aux informations nouvelles que tu donneras)
vince, ta procédure, pardonnes moi, mais c'est du grand n'importe quoi :(
désolé de te perturbé mais j'ai eu un pb de lève vitre sur ma lag coté conducteur et passagés(les3) suite changement de batterie et entrer du code d'initialisation
donc j'ai tel à mon bo-frère qui travail chez renault il m'a dit de remonter les vitres complétement en haut puis de maintenir le bouton leve-vitre vers le haut pendant 5 secondes pour chacunes des vitres
resultat tout refonctionné parfaitement :langue:

c'est pour sa que je me permet de donner se truc à notre forumeur embêté (il n'y a pas de risque) donc sa ne coute rien d'essayer

maintenant ta remarque justifiée ou non n'est pas constructive du tout :(
tiens j'ai trouvé sa sur le forum pb de leve-vitre on se sait jamais cela pourrait te donner une piste exploitable
vince, un apprentissage des butés haute et basse pour le système anti-pincement non rien à voir avec l'impossibilité d'ouvrir une fenètre avec les commandes conducteur ou passagé.

Relis bien le premier message :wink:
oki pas bien lus (supprimer mon précédent topic alors merci)
donc ma solution "du grand n'importe quoi" serait plus exploitable alors.

ok merci MOREX
vince a raison son procede marche car j ai eu le probleme aujourd hui suite a la batterie je l ai fait et tout refonctionne
_________________
laguna II phase 1 1,9 dci 120cv estate dynamique gps semi cuir
moi j'aimerais avoir des nouvelles de notre ami laguniste CMV1769.
a-t-il fait ma procédure "grand n'importe quoi" :langue: ?
a-t-il résolu son pb autrement (merci de faire partager les autres) :roll: ?
a-t-il tout simplement revendu sa laguna contre une DB9 vanquish :mdr: ?

bref CMV1769 donne nous signe de vie :prie: .

PS: merci de ta confiance ELKY tu me rechauffe les culasses :wink: .
Bonjour j'ai exactement le même problème
Le lève vitre passager ne fonctionne pas les bouton son ok
J'ai effectué le teste le problème se situe sur la portière conducteurs

J'ai débrancher la prise de porte du coter passage j'ai remis un fusible et quand j'ai clique pour decendre la vitre passager avec le bouton du coter conducteur le fusible a cramer j'ai testé la contunite du bouton coter conducteur jsuqua la prise portière conducteur et tout fonctionne je vois pas où le problème


Sauter vers: