Google
[Laguna II] Problème injection 1.9dci 110ch 2001 206000 km
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
lagreno
Petit nouveau
Inscrit le: 22 Nov 2009
Messages: 8
Message Dim 22 Nov, 2009 15:26:06
 
Bonjour à tous,

Ca fait une semaine que ''j'épluche'' le forum mais n'arrive toujours pas à résoudre mon problème.

En effet, sur ma laguna II 1.9dci de 2001, j'ai des problèmes de vibrations (habitacle et moteur) accompagné de grosses pertes voir plus du tout de puissance en-dessous des 2000tr/min et puis plus aucun problème au-dessus de ce régime.

Ce phénomène est complètement aléatoire (moteur chaud ou froid). Cela dure depuis 3 mois environ. Au début c'était une fois par semaine et maintenant à tous mes trajets.

Je viens de faire la grosse révision c'est à dire distribution + pompe à eau + galet, courroie d'accessoire + 2 galets, vidange, tous les filtres et rien n'a changé malgré tous mes espoirs.

Suite au forum, j'ai essayé de débranché le débitmètre, j'ai débranché la vanne EGR puis je l'ai nettoyé (elle n'était pas très sale car je l'avais déjà faite il y a 30000km), mais rien ne change.

Je pense alors à un problème d'injecteur. J'ai essayé de les débrancher un à un moteur tournant au ralenti. J'ai remarqué que indépendamment les injecteurs 1,3 ou 4 amplifiait les vibrations mais l'injecteur 2 que très peu. De plus, lorsque les vibrations apparaissent, j'ai comme un bruit de claquement de soupape. Ce bruit disparait lorsque le moteur fonctionne bien.

Qu'en pensez-vous ? Je suis désolé d'être aussi long (je sais que personne n'aime ça mais j'ai déjà essayé plein de truc et je voulais vous exposer la situation dans sa globalité).

PS : chouette forum et très instructif pour les passionnés de mécanique Renault :lol:

Merci d'avance pour votre aide
last_editDernière édition par Transam le Dim 22 Nov, 2009 16:18:29; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagreno
Petit nouveau
Inscrit le: 22 Nov 2009
Messages: 8
Message Mer 02 Déc, 2009 06:50:21
 
Une bombe est tombée sur planète renault???????????????
:mdr:
Pour ceux que ça interresse :bluecry:
J'avais le deuxième injecteur complètement HS et le troisième à moitié défaillant!!!
Si vous souhaitez plus d'explication, je suis à votre disposition.
Sinon, merci de l'accueil sur le forum.

PS : un grand MERCI à karajanes qui m'a permis de résoudre tous mes problèmes en mp.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 02 Déc, 2009 09:08:55
 
Citation:
remarqué que indépendamment les injecteurs 1,3 ou 4 amplifiait les vibrations mais l'injecteur 2 que très peu

En même temps, tu n'avais pas besoin d'avis puisque tu avais trouvé la panne par le test approprié :wink:

Merci pour le retour d'info :idea: et à bientôt sur le forum

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Mer 02 Déc, 2009 17:38:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagreno
Petit nouveau
Inscrit le: 22 Nov 2009
Messages: 8
Message Mer 02 Déc, 2009 15:51:19
 
Ce contrôle m'a couté environ 35E par injecteur chez mon dieseliste. J'ai
pas voulu prendre de risque et j'ai trouvé 4 injecteurs NEUFS sur le bon
coin pour 400E. Je viens de les monter et fait plus de 100km avec ces 4
injecteurs.
Et réellement, ma voiture est transformée - Plus de bruit de
claquements comme des soupapes - Moteur très souple et puissance retrouvée à tous les régimes - Plus aucune vibrations - bref rien que du bonheur. :ouioui:
Je vais faire un plein et je suis curieux de savoir si ma conso a baissé. Je
sais pas si c'est normal mais j'avais du mal a dépassé les 800km avec un
plein. :nonnon:
J'ai vu sur le forum qu'il fallait reprogrammer le calculateur avec
le code IMA (il me semble) de mes nouveaux injecteurs. Comment peut-on l'identifier? Mes nouveaux et mes anciens portent tous les deux le même numéro 939 en encadré - Est-ce-que c'est ça? Et en plus, vu comment fonctionne la voiture, je me demande si c'est vraiment nécessaire de la passer à la valise et de débourser encore... encore... encore...

Merci RPM 91
A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 02 Déc, 2009 16:00:13
 
lagreno a écrit:
j'ai trouvé 4 injecteurs NEUFS sur le bon
coin pour 400E.

Avec facture :?:

lagreno a écrit:
J'ai vu sur le forum qu'il fallait reprogrammer le calculateur avec le code IMA (il me semble) de mes nouveaux injecteurs.

Tout dépend de la référence des injecteurs. Certains injecteurs de 1.9 dCi 110ch ont des codes IMA et d'autres non.
  
 
lagreno
Petit nouveau
Inscrit le: 22 Nov 2009
Messages: 8
Message Mer 02 Déc, 2009 17:36:07
 
Oui,
Facture Renault 1300E.

Sinon, comment savoir si les miens ont un code IMA ? Je suis obligé de contacter ma concession ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 02 Déc, 2009 17:46:03
 
lagreno a écrit:
Oui,

Renault, Bosch et les dieselistes (dont je fais parti) ne peuvent absolument pas sortir des injecteurs common rail neuf à ce prix là. Je reste donc extrêment septique sur l'origine des pièces...

Si les injecteur ont une codification IMA, il y a un code avec des chiffres et des lettres gravés en plus gros que le reste sur la bobine de l'injecteur.
  
 
lagreno
Petit nouveau
Inscrit le: 22 Nov 2009
Messages: 8
Message Mer 02 Déc, 2009 18:02:04
 
Je viens de vérifier la facture. Tout correspond bien à mes références d'injecteurs. La seule chose de partisculier, c'est qu'elle à plus de 5 ans.

Sinon sur les injecteurs, j'ai les références :
2207 (à gauche )
2870 ( en-dessous )
18412 ( en-dessous )
09445110 021 (au milieu )
7700111014 ( au milieu )
939 ( à droite, en plus gros et encadré).

Je prends laquelle. Tout en sachant, que mes nouveaux portent également ce fameux 939 en gros.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 02 Déc, 2009 18:42:45
 
Les injecteurs 0 445 110 021 non pas de codification IMA.
  
 
lagreno
Petit nouveau
Inscrit le: 22 Nov 2009
Messages: 8
Message Mer 02 Déc, 2009 19:55:34
 
Merci Morex.
Cependant, vu ton septicisme à propos de l'achat de ces injecteurs et avec plus de recul, j'ai essayé de contacter le vendeur en soirée pour avoir plus d'info mais je n'y parviens pas.
Je vous tiens au courant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagreno
Petit nouveau
Inscrit le: 22 Nov 2009
Messages: 8
Message Jeu 03 Déc, 2009 15:55:06
 
Bien vu Morex, à mon grand désespoir.
Je viens d'avoir le vendeur et me dit qu'il avait fait une erreur dans l'annonce... Apparemment, il s'est embrouillé les pinceaux entre 2 lots d'injecteurs qu'il a mis en vente et les miens ne sont pas neufs. En effet, j'ai répondu à l'annonce quasiment aussitôt sa parution et il ne s'est pas rendu compte de son erreur (références injecteurs) et c'est vrai que mise à part les modalités d'envoi du matériel, je n'ai pas posé de question sur les injecteurs puisque pour moi ils étaient neufs et en plus avec facture.
En réalité, ils proviennent d'une laguna dont les injecteurs ont été changé pour un problème de limaille ? Puis, le véhicule a été accidenté et dont il revend certaines pièces. Et donc, j'apprend qu'ils ont plus de 50 000km!!!
Moi (non spécialiste), il me parraissait en excellent état (Nettoyé surement) avec tous les bouchons sur les différents orifices.
Voyant mon énervement, il a reconnu (difficilement) son erreur manifeste et m'a proposé de les reprendre mais bon ils sont montés et fonctionne bien. J'ai donc refusé et éventuellemnt il m'a proposé de reprendre contact avec lui et me donner d'autres pièces en dédommagement dont éventuellement un attelage BOSSAL adaptable d'occasion.
Moralité de l'histoire : l'empressement n'est jamais bon meme si votre véhicule est immobilisé.
A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google