Google
[Laguna II] Problème Impossible de démarrer, bruit de mitraillette!
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Maouse64
Petit nouveau
Inscrit le: 10 Avr 2010
Messages: 2
Message Sam 10 Avr, 2010 14:01:37
 
Bonjour!
J'ai une Laguna II 1.9 DCI 110 de 2002
Voici mon problème:
Je met la carte, tous les voyants s'allument normalement!
mais au moment ou j'appuie sur le bouton de démarrage, un bruit de mitraillette commence au niveau du moteur, les voyants clignottent et ca ne s'arrete pas! ( je debranche la batterie pour l'arréter)
merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1225
Localisation: 59 - Nord
Message Sam 10 Avr, 2010 15:02:43
 
Dans ce cas la réponse la plus fréquente est que ta batterie n'est plus suffisamment chargée, soit tu tentes une recharge soit tu changes de batterie.

A voir en fonction de l'age de celle-ci ? si elle est d'origine c'est l'occasion de la changer. (après l'avoir chargée pour confirmer le diagnostic)

@+ Bedi

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 45.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 79.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 339.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Maouse64
Petit nouveau
Inscrit le: 10 Avr 2010
Messages: 2
Message Sam 10 Avr, 2010 15:16:02
 
merci je vais essayer avec des cables n'ayant pas de chargeur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google