Google
[Laguna II] Problème GPS Carminat couleur informé (laguna II de 2003)
Planète Renault Index du Forum > Généralités / News
bardom59
Petit nouveau
Inscrit le: 30 Juil 2006
Messages: 1
Localisation: France
Message Dim 30 Juil, 2006 12:42:48
 
Laguna II de 2003, version 2.2 dci "initiale" avec GPS carminat couleur informé.

Bonjour à tous,

Depuis peu, je suis propriétaire d'une laguna II (initiale) avec system de navigation informé carminat. Lors de l'utilisation de mon GPS, celui-ci passe en quelque sorte en mode simulation pendant le guidage ! L'icône représentant mon véhicule se met à se déplacer toute seul en suivant litinéraire que le gps a calculé et cela même lorsque le véhicule est à l'arrêt !!! Cela continu de ce produire lorsque je commence à prendre la route et là, tout ce mélange (guidage par picto & vocale)... Au bout d'un moment je finis par tout annuler car cela me prend vraiment la tête :hum2: ! Quelqu'un aurait-il déjà rencontré ce problème & peut-être y a-t'il une manipulation à faire pour supprimer ce mode de simulation ?

D'avance merci :prie:
last_editDernière édition par bardom59 le Dim 30 Juil, 2006 16:12:40; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Bimba
Membre d'honneur
avatar
Inscrit le: 24 Fév 2003
Messages: 6123
Localisation: 09
Message Dim 30 Juil, 2006 13:22:48
 
Bonjour

Dans un premier temps merci de mettre un titre conformement à la charte du forum :!:

_________________
Actuelle : BMW 525DA Luxe 2011

Anciennes :
BMW 520I E39 1999 | Laguna 2 .1.8 16V Expression 2001 | BMW Z3 1.8 1998 | BMW 316i E36 1992
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29662
Localisation: Mars...
Message Dim 30 Juil, 2006 19:30:32
 
bardom59 a écrit:
! Quelqu'un aurait-il déjà rencontré ce problème & peut-être y a-t'il une manipulation à faire pour supprimer ce mode de simulation ?

D'avance merci :prie:


Oui il faut désactiver le mode simulation
Sujet maintes fois abordé.

Chichi1er..

_________________
Berlingo 1.9 D Pack – 01/06 – 119 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Dim 30 Juil, 2006 19:30:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google