Accueil / Technique [Electronique-Electrique]

[Laguna II] Problème ESP après démontage du volant

<12
Bonjours et bien voilà même problème pour moi que "LEGREG" j'ai installer le régul et limitateur sur ma laguna, en rebranchant la batterie lors du redémarrage , le voyant SERV et ESP restent allumés continuellement, j'ai rouler une cinquantaine de km histoire de faire un reset calculo, apres avoir rebranché la batterie mais les voyants sont toujours là .
Pour infos toutes les commandes sur le volant fonctionnent ( klaxon, regulateur, limitateur ect )

Mes questions sont donc : est ce que l'esp fonctionne toujours du coup ou pas ?
et est ce que le passage valise suffira a faire disparaitre les voyants ?
merci de vos réponses ;)
si un voyant reste allumé c'est qu'il y a un défaut.
Salut pour répondre à ta question j'ai eu le même soucis pour enlever les voyant esp et serv il faut que tu fasse un diag avec la clip Can ou ddt2000 pour ma part lorsque j'ai monter le nouveau volant je n'ai pas remis le capteur esp de mon ancien volant du coup le calculateur ne le reconnaissait pas apres passage valise tout est résolu
bonjour a tous.je vient d'acheter un Laguna 2 phase 1 en debut du mois.mon obsession,était d'installer le régulateur de vitesse,puisque celle ci en était préequipe.
je me suis donc procurer dans une casse,et démonter par moi meme,un interrupteur,un volant avec commande régulateur .or après ce changement,voyant esp allume.c'est rageant. après avoir consulter plusieurs forum,il s'aver que la prise de l'esp,peut être brancher a un emplacement inutile.
Je m'explique.je ne sais pas pourquoi Renault a fait cela,mais une fois le contacteur tournant installer,on facilement ce tromper en branchant la prise de l esp en bas a gauche(cote porte conducteur)en effet,il y'a 2 emplacements et un qui ne sert a rien,et c'est celui ou automatiquement on branche alors,que la veritable prise,est légèrement en dessous,a environ 1 cm je me suis fait piéger,et maintenant tout est rentrer dans l'ordre. a ce niveau,il est évidant que le fait de passer la valise chez Renault est totalement inutile.bonne journee à tous.
_________________
j'aime la laguna
laguna 1.9 dci expression 2003
rpm91
Modérateur PR
Message Mar 21 Mar, 2017 13:03
Bonjour et bienvenue

Merci pour l'info

une petite photo serait utile :idea:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
voici les images .
_________________
j'aime la laguna
laguna 1.9 dci expression 2003
clic pour agrandir clic pour agrandir
_________________
j'aime la laguna
laguna 1.9 dci expression 2003
j2c
Membre d'honneur
Message Mer 22 Mar, 2017 15:03
Ha ouais, effectivement la prise du haut semble être un emplacement pour fixer un fil de réserve pour éviter qu'il se balade.

Merci pour ton retour d'information :)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
effectivement et quand il est installer sur la colonne de direction et que l'on branche le fil on sur de se tromper.
_________________
j'aime la laguna
laguna 1.9 dci expression 2003
zidouri 51 a écrit:
effectivement et quand il est installer sur la colonne de direction et que l'on branche le fil on sur de se tromper.


Bonjour
Je confirme, cela m'est arrivé aujourd'hui même. J'avais branché la prise de l'ESP sur la prise vide du contacteur tournant au lieu de la brancher sur la prise située sur la couronne du capteur d'angle.
Je précise que j'ai changé mon contacteur tournant ET le capteur d'angle ESP. Une fois tout bien branché je n'ai pas eu besoin de passer la valise.
J-Denis


Sauter vers: