Google
[Laguna II] Problème démarrage - distribution décallée (1.9 DCI) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
wolwie197
Petit nouveau
Inscrit le: 11 Aoû 2008
Messages: 4
Message Lun 11 Aoû, 2008 12:56:27
 
bonjour,

voila mon probleme je possede une laguna2 annee 2002, la voiture ne veut pas demarrer, batterie recharger, bruit du demarreur. le garagise m'a dit qu'il n'y avait pas de compression c'etait surement un probleme de segmentation ou plus il m'a meme conseiller de changer le moteur.

j'aimerais votre avis et des debut de piste

merci
last_editDernière édition par larry.kubiak le Mer 19 Mar, 2014 08:15:07; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bf
Losange d' Alu
Inscrit le: 01 Déc 2005
Messages: 1392
Message Lun 11 Aoû, 2008 13:25:27
 
Salut,

On peut déjà commencer dans ce cas par vérifier les compressions (ton garagiste l'a-t-il fait ou dit-il cela au pif) avant de changer le moteur, refaire la segmentation, etc.
Il y a d'autres pistes à explorer par ailleurs, mais tu n'as pas indiqué la motorisation de ta voiture.
Tu as un garagiste radical !

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wolwie197
Petit nouveau
Inscrit le: 11 Aoû 2008
Messages: 4
Message Lun 11 Aoû, 2008 16:13:57
 
salut

il s'agit d'une 1,9 litre DCI, j'ai pe,ser aussi qu'il etait un peu radical ( ou imcompetant ) surtout que lorsque je lui ai demander de verifier la segmentation avat de penser a changer le moteur complet il m'a dit que lui n'etait pas specialiste de la motorisation. ce qui m'a pousser a me renseigner seule.

merci pour le conseil.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wolwie197
Petit nouveau
Inscrit le: 11 Aoû 2008
Messages: 4
Message Lun 11 Aoû, 2008 20:12:06
 
bonsoir

au fait j'ai oublier de vous dire comment il a put constater le probleme de segmentation. il a ouvert le decanteur d'huile pendant que j'essayais de demarrer, et il a constater un manque de pression.

voila j'espere que ca vous met plus sur la voie d'avance merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titi44cb
Losange de Papier
Inscrit le: 24 Fév 2006
Messages: 98
Message Mar 12 Aoû, 2008 11:31:39
 
Bonjour,

Lorsque vous dites que vous entendez le démarreur c'est à dire : tic tic tic ou un seul "tic" ??

Avez-vous essayé de rester appuyé sur le bouton start pour démarrer ?

A plus.

_________________
1. C4 grand Picasso Music Touch (2013) - 7000 km
2. R21 GTD Manager - 12/1992 - caisse 384 000 km / moteur 240 000 km
MAJ : 26/04/2014
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
poirot89
Nouveau
Inscrit le: 10 Juin 2006
Messages: 32
Localisation: paris
Message Mer 13 Aoû, 2008 00:32:06
 
j' ai eu les mêmes symptômes avec une laguna II.1 DCI 110:
le moteur s'est brusquement arrêté (comme panne sèche), puis impossible de démarrer: le démarreur tourne environ 10s, j'ai d'abord cru que la jauge de carburant était HS, alors j'ai remis 10l de gazole, mais toujours pareil.
fin mot de l'histoire: le fusible (qui se trouve dans le compartiment moteur) de la pompe de gavage qui avait chier
:arrow: 220€ de recherche + un dépannage.... :-? et fallait voir comment mes affaires étaient retournées dans le coffre quand j'ai repris la voiture :evil: "oui monsieur, on à fait des essais de roulage pour cibler la panne" :evil:

_________________
Scenic II 2.0 DCI luxe privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wolwie197
Petit nouveau
Inscrit le: 11 Aoû 2008
Messages: 4
Message Mar 26 Aoû, 2008 11:05:16
 
bonjour

probleme regle j'ai pu trouver un mecano qui savait interpreter les resultat du scanner qui indiquait capteur coherence moteur/arbre a came
( je dit ca parce que ya moins de six mois un autre mecano en lisant ca ma fait changer le capteur lol ) apres calage de la courroie de distrib la voiture a demarrer sans probleme.

merci pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicco91
Petit nouveau
Inscrit le: 08 Avr 2013
Messages: 3
Message Lun 08 Avr, 2013 21:00:31
 
bonsoir,

voila mon probleme je possede une laguna2 annee 2004, la voiture ne veut pas demarrer, batterie recharger, bruit du demarreur(plusieur tic tic tic).y aurait il une personne qui pourrait m eclairer sur la provenance probleme



merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 08 Avr, 2013 22:05:34
 
Relever les defauts c'est un bon début, sinon c'est la roulette russe.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicco91
Petit nouveau
Inscrit le: 08 Avr 2013
Messages: 3
Message Mar 09 Avr, 2013 05:21:00
 
j oublier la motorisation 2.2 dci 150 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 09 Avr, 2013 05:41:40
 
plusieurs tic tic tic ne signiie pas que le démarreur tourne :nonnon:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Mar 09 Avr, 2013 06:56:29
 
Les tic-tic-tic, c'est plutôt quand il n'y a pas assez de courant, voire pas du tout de courant, qui vient alimenter le démarreur, non ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicco91
Petit nouveau
Inscrit le: 08 Avr 2013
Messages: 3
Message Mar 09 Avr, 2013 17:45:14
 
probleme resolu merci a vous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 09 Avr, 2013 18:58:01
 
intéressant, mais comment? :eyes:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
le cann
Nouveau
Inscrit le: 25 Juin 2006
Messages: 44
Localisation: versailles
Message Mer 17 Juil, 2013 20:50:30
 
nicco91 a écrit:
probleme resolu merci a vous

bonjour
vous ne dites pas comment vous avez résolu votre problême
j'ai les mêmes symtômes et vous pourriez peut être m'aider
c'est tout l'intérêt du forum faire part de nos expériences respectives

merci de nous informer ou du moins nous mettre sur des pistes
cdt
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google