Google
[Laguna II] problème defaut capteur de pression peumatique sur laguna 2 [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Jacques18
Petit nouveau
Inscrit le: 24 Aoû 2013
Messages: 2
Localisation: Cher
Message Sam 24 Aoû, 2013 19:21:14
 
Bonjour,

Depuis cet après midi j'ai "defaut capteur" inscrit sur le tableau de bord et j'ai plus les roues d'affichées sur la voiture dans l'afficheur central.
Quelqu'un saurait-il la cause de ce message et le remède si remède il y a?

Merci pour les réponses
Jacques
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29525
Localisation: Mars...
Message Dim 25 Aoû, 2013 10:09:29
 

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Jacques18
Petit nouveau
Inscrit le: 24 Aoû 2013
Messages: 2
Localisation: Cher
Message Dim 25 Aoû, 2013 22:58:46
 
Tout est rentré dans l'ordre ce matin sans rien faire . Bizarre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google