Google
[Laguna II] Problème de ralenti trop haut [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Yannoch
Petit nouveau
Inscrit le: 07 Jan 2013
Messages: 2
Localisation: St Hilaire de riez
Message Lun 07 Jan, 2013 21:01:11
 
Bonjour a tous

J'ai besoin de votre aide car je galère depuis 4 jours,peut etre vous avez eu déjà le cas,j'ai cherché sur le net,j'ai demandé a 2 mecano ils ne savent pas pourquoi,j'en suis sur que c'est un truc tout bete en plus(sonde etc). J'ai une laguna 2 1.9DCI 2002, 200.000Km,j'ai un soucis de ralenti depuis 4 jours au lieu d'avoir 800-900trs,maintenant elle se met a 1200 meme 1300trs au démarrage puis se cale quand elle est chaude au environ de 1000trs c'est vraiment bizarre sinon elle marche du tonerre,j'ai pas de voyant allumé,demain j'ai rendez vous chez renault pour mettre la valise mais j'y crois pas,je voudrais un autre avis car depuis un moment que je regarde vos posts ça m'a vraiment aider et je sais qu'ils vaut mieux avoir plusieurs avis dans la mécanique

Merci d'avance pour vos réactions
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 07 Jan, 2013 21:45:39
 
C'est trés probablement lié à un défaut qui augmente le régime de ralenti de manière volontaire ( ex piste accelerateur incoherente )

http://www.planeterenault.com/forum/laguna-ii-ralenti-du-1-9-dci-t7849.html

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
last_editDernière édition par nono314 le Lun 07 Jan, 2013 23:40:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yannoch
Petit nouveau
Inscrit le: 07 Jan 2013
Messages: 2
Localisation: St Hilaire de riez
Message Mer 09 Jan, 2013 18:05:36
 
Pour Infos,le problème est résolu,Nono m a bien mis sur la piste,le mecano chez renault été pas sur dutout ,en passant a la valise(24 euros) il y avait un défaut du capteur d'accélération,j'ai changer la pédale avec le potentiomètre juste le potentiomètre aurait suffit mais a la casse il m'ont donner le tout pour 40euros ça valait le coup en plus c'est plus facile a changer juste 3 boulons a dévisser et a remettre,ca n'a rien a voir maintenant,nickel,ça ronronne comme avant

Merci Nono pour ta réactions et continuons a s'entraider.

Bonne soirée a tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Jeu 10 Jan, 2013 09:43:06
 
Merci pour ce retour d'information, je met le topic en [réglé]

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Jeu 10 Jan, 2013 11:11:50
 
Yannoch a écrit:
'est plus facile a changer juste 3 boulons a dévisser et a remettre,ca n'a rien a voir maintenant,nickel,ça ronronne comme avant


effectivement, réparation facile à faire.. mais à faire moteur froid :sifflote:

je précise;. car je me suis brulé sur les tuyaux du circuit de refroidissement (destiné au radiateur habitacle).. qui passent juste à coté de la pédale :crazy:

Il y a 2 modèles de pédale qui se monte sur pas mal de renault.. une avec un point dur et l'autre sans

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Jeu 10 Jan, 2013 11:56:57
 
Ta réflexion sur les deux modèles de pédale (avec ou sans point dur) m'amène une question, à quoi sert ce point dur que j'ai en fond de course sur la mienne?

Je pensais à une histoire avec le limiteur / régulateur ?

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
last_editDernière édition par Roidlaglisse le Jeu 10 Jan, 2013 11:57:38; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 10 Jan, 2013 13:17:50
 
C'est ça,cela permet de déverrouiller le limiteur/régulateur en cas de besoin d'accélération.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google