Google
[Laguna II] Problème de lève vitre conducteur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ckoge
Losange de Papier
Inscrit le: 12 Sep 2012
Messages: 50
Message Ven 09 Mai, 2014 19:09:28
 
Bonjour,

ayant un problème de lève-vitre sur ma laguna 2 Estate, j'ai suivi un sujet de ce forum qui m'a permis de démonter la garniture de la portière et constater que c'est le cable qui a cédé.

Je vais acheter un kit de remplacement (sans moteur), mais j'ai deux questions :

- comment se désolidarise la vitre des rails. Je sais qu'il y a des petits clips, mais comment se retirent-'ils?





- le moteur s'enlève en retirant 3 vis et en le repositionnant sur l'axe du nouveau kit ?



Merci de vos réponses. :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 526
Localisation: Fos sur Mer (13)
Message Ven 09 Mai, 2014 20:45:08
 
Bonjour,

Pour la première question, le clip en cause doit s'enlever en le faisant glisser en tirant sur le côté ou il y a un rebord...
Ca doit ressembler à ca :
clic pour agrandir
Par contre il est pratiquement sûr que tu la casse en la démontant. Prévoit d'aller en acheter une chez renault en secours (ça coûte pratiquement rien ... ).

Pour la deuxième question, sait pas je ne l'ai jamais fait...

Pense aussi à mettre un peu de graisse au lithium sur les montants, ils sont bien secs sur tes photos.

Bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ckoge
Losange de Papier
Inscrit le: 12 Sep 2012
Messages: 50
Message Sam 10 Mai, 2014 08:28:39
 
Bonjour,

Merci pour ta réponse.

Est-ce que ce clips se tire par en bas, ce qui écarterait les ergots du haut ( au risque de les casser, comme tu l'indique ), pas moyen de les écarter avant ? ( pas trop la place pour les mains ).

Je ferai pour le graissage.

Merci par avances de vos lumières. :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fazer80
Losange de Carton
Inscrit le: 27 Juil 2009
Messages: 203
Localisation: amiens
Message Sam 10 Mai, 2014 09:01:33
 
Le kit valeo est graissé d'origine. Les clips cassent rarement il suffit de les faire glisser dans le sens de l'ouverture. Pour facilité le déclipssage mets la vitre a mi hauteur.

_________________
laguna 2 19dci initiale 11/2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
blav22
Petit nouveau
Inscrit le: 10 Mai 2014
Messages: 3
Message Sam 10 Mai, 2014 10:20:52
 
bonjour
j'ai une laguna 2 phase 2 avec un problème de lève vitre avd et avg
le coté conducteur ya le câble qui es cassé ,le moteur tourne et le vitre bouge un peu
le coté passager ya rien qui cassé mais quand j'appui sur l'interrupteur du coté passager pour monter la vitre j'entend un bruit comme CLOC par contre pour l descendre ça marche pas ,
j'ai essayé par le bouton coté conducteur pour monter la vitre du coté passager mais ça marche pas,
je voudrais savoir si l'interrupteur du coté conducteur qui cause ce problème
merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ckoge
Losange de Papier
Inscrit le: 12 Sep 2012
Messages: 50
Message Sam 10 Mai, 2014 12:17:53
 
Merci de ta réponse.

Pour ce point :

fazer80 a écrit:
Les clips cassent rarement il suffit de les faire glisser dans le sens de l'ouverture.


Est-ce que c'est tirer sur le partie basse du clips (celle qui soutient la vitre) vers le bas ?




Merci par avance de vos infos :)
last_editDernière édition par ckoge le Sam 10 Mai, 2014 12:18:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Sam 10 Mai, 2014 12:41:02
 
blav22 a écrit:
je voudrais savoir si l'interrupteur du coté conducteur qui cause ce problème


ça se pourrait, il sont montés en série. mais j'ai un doute tout de même c'est assez rare comme panne de bouton..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29530
Localisation: Mars...
Message Sam 10 Mai, 2014 15:50:08
 
Le clip se situe de l'autre côté de la vitre (côté droit de la photo) non ? il doit y a voir un trou dans la vitre + 1 axe qui la traverse. Le clip sert à maintenir la vitre pour ne pas qu'elle sorte du support qui la soutient.

En tout cas, c'est comme cela sur les vitres arrières de Laguna II

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Sam 10 Mai, 2014 15:50:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
blav22
Petit nouveau
Inscrit le: 10 Mai 2014
Messages: 3
Message Sam 10 Mai, 2014 18:01:05
 
j2c a écrit:
blav22 a écrit:
je voudrais savoir si l'interrupteur du coté conducteur qui cause ce problème


ça se pourrait, il sont montés en série. mais j'ai un doute tout de même c'est assez rare comme panne de bouton..


Merci pour votre réponse
je vais changer l'interrupteur et voir si ca va marcher
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ckoge
Losange de Papier
Inscrit le: 12 Sep 2012
Messages: 50
Message Sam 17 Mai, 2014 18:17:01
 
Bonjour,

j'ai au final opté pour l'achat d'un kit (sans le moteur) chez http://www.france-discount.fr .
Les glissières sont graissées et deux clips sont fournis.





A noter qu'il faut deux boulons, car sur ce kit il manque deux supports/fixations qui étaient auparavant présents.



Pour désolidariser la vitre de la glissière, il faut passer la main derrière celle-ci (descendue à moitié) et tirer sur le clips.



Merci pour vos précieuses informations. :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google