Accueil / Technique [Mécanique]

[Laguna II] Problème de lève vitre conducteur

Bonjour,

Je vous explique, j'ai changé le lève vitre AVG de ma laguna 2-2 il y a environ 2 ans, le système était un valeo 850594, tout fonctionnais bien jusqu’à plusieurs bruit semblable a des pierre lancé a l'intérieur de la portière parfois lorsque je descendais la vitre puis un jour ma copine a baissé la vitre et elle net jamais remonté, j'ai alors démonté le tout ce week end et ce sont les deux pièces en plastiques qui tiennent la vitre qui on lâché, or voila ou est le problème, étant donné que c'est pas d'origine je ne sais pas si un kit de réparation fonctionnerai car le pièces coulissantes en plastique ont deux encoches sur mon système alors que sur les kit de réparation il n'y en a qu'un sur chaque pièces. J’espère avoir été clair sur mon problème et bien sur j'attend que quelqu'un se penche dessus.

Merci bien




ps: Pareil pour la poulie centrale, la mienne a deux encoches pour les câbles alors que celle du kit n'en a qu'une, de plus le système d'entrainement du moteur est en forme d'etoile sur la poulie
rpm91
Modérateur PR
Message Lun 03 Avr, 2017 20:04
Bonjour et bienvenue

Ce serait plus clair avec des photos
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Je pense que tu parles des pièces blanches sur ce lien.
http://www.bing.com/images/search?view=detailV2&ccid=..una+2&ajaxhist=0

J'en ai déjà utilisé et il y a deux encoches.

La monte d'origine c'est du Valeo.
_________________
laguna 2 19dci initiale 11/2002
Dernière édition par fazer80 le Mar 04 Avr, 2017 08:04; édité 1 fois
Bonjour, merci de vos réponses, je voudrais bien vous expliquez plus en détails mais pouvez vous m'expliquer comment mettre des images que je puisse étayé mes propos ?
Pour insérer des images, il suffit simplement de cliquer sur le bouton "Insérer une image" situé à gauche, sous les smileys
_________________
Le gras, c'est la vie
Merci pour l'insertion des images, j'ai pas de lunettes pourtant mais bon ... (en plus ça marche pas elle fait plus de 2 mo je met en lien je vais me débrouiller)

Alors voila donc j'ai cette pièces qui a cassé http://hpics.li/d0c2353

Dans le fond de la portière j'ai récupère ces pièces la http://hpics.li/db5d2ba

Donc la première pièces ( celle qui va sur la glissière ) a ces encoches la , au nombre de deux http://hpics.li/d437dae

Le premier petit problème c'est que sur les pièces bleu qui sont vendu dans tout les kit en ont qu'une sur les photos ( peut être que le deuxième est derrière ? )

Le deuxième c'est que les pièces que j'ai récupéré au fond de la porte, je ne sais pas ou ils vont et je ne vois pas les mêmes dans le kit de réparation.

Le troisième et dernier (j’espère) c'est que mon moteur de lève vitre as ce système d'entrainement en étoile http://hpics.li/cf16751
Et donc je vois que les poulies n'ont pas ce système de rouage en étoile et je n'en est pas trouvé. ( Je n'est pas besoin de changer mais le jour ou ça arrivera j’espère ne pas avoir a changé le moteur pour si peu)

Merci d'avance pour les reponses, bonne journée.
rpm91
Modérateur PR
Message Mar 04 Avr, 2017 14:04
Ce serait sympa de les réduire en taille et de les héberger sur le site, sinon dans 6 mois ou un an elles seront perdues
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Pour ça pas de probléme.
http://www.hostingpics.net/viewer.php?id=854264IMG20170404133141.jpg .
Elles sont réversibles , celles a un cran ont un sens de montage. L'entrainement du moteur j'ai jamais vu ce montage en étoile .
_________________
laguna 2 19dci initiale 11/2002
merci, si je prend ca c'est bon ?
https://www.amazon.fr/LTS-paration-ve-glace-lectrique-Roya..DCQXRTERH1F6Z6GZA0GJ

mais il manque pas les pieces ou l'on pose la vitre ? celle ci -----> http://hpics.li/db5d2ba

Encore merci et pour redimensionner les photos je les est compressé a 3.2mo mais je ne peux pas moins désolé
Bonjour a tous,
up, svp c'est assez urgent. Merci
Tu récupères les tiennes , sinon chez Renault au prix fort.
_________________
laguna 2 19dci initiale 11/2002
et il se mettent ou ? Car sur les images d'internet je nen vois jamais monté
_________________
laguna 2 19dci initiale 11/2002
D'accord, merci beaucoup, je fais la reparation ce week end et vous tiendrai au courant
Problème réglé, un peu car soucis de réception, encore merci ;)
merci pour le retour
_________________
Laguna III Estate / diesel 2.0 dCi 175 / RHD dynamique / bleu écume / mars 2008 / 160.000km / K91-KT0M-KT1M06-GRBR-EA3-TERNR-200803-M9R800-C001148-PK4012-C001181
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 115.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km
je constate que le probleme de pannes des moteurs leve vitre sur la laguna 2 est recurrent

en 4 ans j'ai remplacé 5 moteurs leve vitre pour 2300 euros;

mon concessionnaire Renault m'a meme facturé 636 euros pour changer le leve vitre arriere droit, c'est enorme

tout cela est completement anormal;

chez les autres constructeurs un moteur leve vitre dure une dizaine d'années
Bonjour à tous,

j'ai un problème similaire avec ma vitre électrique de Laguna II (avant gauche, côté conducteur)

On a beau appuyer sur le bouton, on entend juste le moteur 1 demi seconde, mais rien ne bouge (même en laissant le doigt appuyer)

J'ai enlevé le cache de la portière. A vu d’œil je ne vois rien d'anormal.

J'ai fait une vidéo et je me suis rendu compte qu'à 10 secondes on voit juste un mécanisme qui bouge lorsque j'appuie sur le bouton (la partie intérieur derrière la pièce blanche avec le câble enroulé) > je peux refaire une vidéo si nécessaire
https://www.youtube.com/watch?v=ZRBhAAAifuY&feature=youtu.be



Voici également quelques photos

https://www.mirari.fr/cI9Q


Ici, mon mécano m'a prêté une pièce électronique (le petite)
après démontage de ma portière j'ai retiré un élément similaire mais plus gros

https://www.mirari.fr/yPCu
https://www.mirari.fr/ds0r
https://www.mirari.fr/Fp7L
https://www.mirari.fr/X2jS
https://www.mirari.fr/CD3N



Quelqu'un pourrait m'éclairer si une pièce est HS (électronique ou mécanique)

merci
Dernière édition par Odie_one le Jeu 05 Avr, 2018 14:04; édité 1 fois


Sauter vers: