Google
[Laguna II] Problème de détection de portes ouvertes
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
venom
Petit nouveau
avatar
Inscrit le: 10 Fév 2006
Messages: 7
Localisation: 38 villefontaine
Message Dim 12 Fév, 2006 08:07:28
 
ok,merci pour l info,j envisagais d essayer la solution de la lampe led par contre je n ai que l eclairage de la porte conducteur qui deconne,je n ai pas encore eu le temps de bien regarder les autres mais apparement il n y aurai pas de souci.des que j ai un moment je m y met

_________________
laguna estate privilege 1.8 16v 2001
clio dti rxt 2000
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Dim 12 Fév, 2006 10:30:14
 
Ok,oui c'est moi qui n'avais pas tout compris,la fatigue surement,mdr...
Oui donc,tu as le meme problème que la plupart des Lag de 2001,cette fameuse détection d'ouverture de porte.
Et la lampe à Led resoud ce problème.Comme tu as vu plus haut tu peux l'acheter chez :
www.tuning.fr/ts_shop/product_info.php?category_id..5&products_id=387840
En une semaine,j'avais reçu mes ampoules.Bon courage... :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alouette68
Losange de Papier
avatar
Inscrit le: 05 Fév 2006
Messages: 60
Message Lun 13 Fév, 2006 18:41:56
 
salut les gars je vois que vou galerer, j'etais dans le meme cas que vous...
et.....comme ma laguna est sous garantie j'en ai profiter (logique)
En fait la serrure n'y est pour rien, c'est un cable du faisceau qui merde, une des cosses de ce cable est mal sertie avec le temps elle cede et voila la panne!!!
Ce n'est pas le faisceau dans la portiere, mais celui qui part de la prise noir (en bas
quand tu ouvre la portiere)ce faisceau va sur un boitier electrique quelque part dans le compartiment moteur.
Voila et chez moi ca marche nickel, a vous de chercher.

DSL j'ai pas de photos
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
venom
Petit nouveau
avatar
Inscrit le: 10 Fév 2006
Messages: 7
Localisation: 38 villefontaine
Message Mar 14 Fév, 2006 22:20:40
 
merci pour l info,dès que j ai un moment je regarde ça de plus près.

_________________
laguna estate privilege 1.8 16v 2001
clio dti rxt 2000
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
dandy57
Losange de Papier
Inscrit le: 03 Fév 2006
Messages: 50
Message Mer 15 Fév, 2006 00:17:47
 
une question bete comment acceder aux ampoules ds le bas des portieres, faut il demonter tout le capitonnage de la portiere????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MulderV532
Losange d' Acier
avatar
Inscrit le: 13 Sep 2004
Messages: 1527
Localisation: Lyon
Message Mer 15 Fév, 2006 08:28:16
 
non tu as juste le capuchon (blanc/rouge) a enlever. avec un petit tournevis.
:wink:

_________________
Laguna III Estate GT 180 cv - 400 nm - Audio Bose + Carminat Tomtom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
venom
Petit nouveau
avatar
Inscrit le: 10 Fév 2006
Messages: 7
Localisation: 38 villefontaine
Message Mer 15 Fév, 2006 17:20:43
 
au sujet de la cosse defectueuse,ou se trouve t elle exactement.coté compartiment moteur,ouverture de porte?je change mon pare brise demain et vais enfin avoir le temps de regarder tous ce qui ne va pas sur ma lag(eclairage de clim,commande de radio,bouton de telecommande,... :cry: ).

_________________
laguna estate privilege 1.8 16v 2001
clio dti rxt 2000
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
alouette68
Losange de Papier
avatar
Inscrit le: 05 Fév 2006
Messages: 60
Message Sam 18 Fév, 2006 18:33:20
 
Pour les portes non detectées, verifier si l'eclairage de la porte( en bas) fonctionne.
Si elle eclaire pas , declipser le plastique blanc rouge et sortir l'ampoule et verifier si elle est pas griller, et en meme temps regarder si la broche est bien brancher.

Ca vient juste de m'arriver ce soir et j'ai vu que l'ampoule etait mal branchée et la la porte non detecter!!!

apres avoir bien remis l'ampoule...... plus de probleme.

a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Andrealphus
Losange de Carton
avatar
Inscrit le: 09 Sep 2004
Messages: 416
Message Lun 20 Fév, 2006 14:20:19
 
Bon j'ajoute un +1 pour la solution de l'ampoule à leds.

Merci de l'astuce :D C'est tip top :top:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mar 18 Avr, 2006 18:17:49
 
Voici mon petit bilan depuis que j'ai remplacé les lampes à filament par les modèles à LED. Toutes les portes sont reconnues à l'ouverture, le bib pour le retrait de la care est toujours là et le rappel des phares allumés aussi. Tout va bien. Et vous ?

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
MulderV532
Losange d' Acier
avatar
Inscrit le: 13 Sep 2004
Messages: 1527
Localisation: Lyon
Message Mar 18 Avr, 2006 18:32:30
 
me too !
nickel !
:wink:

_________________
Laguna III Estate GT 180 cv - 400 nm - Audio Bose + Carminat Tomtom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
misternico
Petit nouveau
Inscrit le: 16 Avr 2006
Messages: 5
Message Mer 26 Avr, 2006 11:49:58
 
salut à tous,

En fait sur ma Laguna II Privilège 2001 1.8 16V, j'avais 2 problèmes
- détection aléatoire de la porte AV passager (sur le tableau de bord)
-et fermeture( vérouillage)aléatoire de cette meme porte lors de l'appui sur la carte.

Sur la "fente" de la porte se trouve "le verrouillage manuel", piece plastique ronde, et c'est en effet cette pièce qui j'ai l'impression se coince par moment.

j'ai résolu le pb de détection grace à vos astuces (diode), en revanche je n'ai tjrs pas résolu le pb de fermeture.

Est ce quelqu'un à des photos de cette serrure, car je vais pas tarder à demonter la porte et avec des photos c'est mieux ...

vous me conseillé koa pour ma serrure reno ou la casse?

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mer 26 Avr, 2006 20:29:21
 
La casse coute moins cher.

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Mer 26 Avr, 2006 21:12:52
 
Au fait, Robocop91, tu as pris quelle couleur tes diodes? blanc ou bleu?

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mer 26 Avr, 2006 21:25:00
 
Salut Lololapin,

elles sont blanches.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
dark-maul
Losange de Carton
avatar
Inscrit le: 20 Juil 2005
Messages: 144
Localisation: Haute Vienne
Message Lun 01 Mai, 2006 08:48:25
 
Bon, je "redeterre" ce topic, la mienne me fait semble t il le meme coup sur la porte conducteur ! :cry:

Les Symptomes :

Quand je souhaite ouvrir la voiture en mode main libre, ça fonctionne tres bien et à chaque fois, le soucis et que la porte conducteur n'est pas toujours detecté comme ouverte quand je l'ouvre de l'intérieur (j'ai mis la condamnation automatique des ouvrants) ce qui fait que quand je sort de ma voiture et ne se referme pas en mode main libre, et je ne peut ouvrir d'autres portes car elle sonts fermés.

C'est une panne alléatoire, ça ne le fait pas tout le temps, et des fois j'ouvre la porte (pas detecté) et en la laissant ouverte quelques instant elle est detecte, d'autres fois en l'ouvrant et en la fermant plusieures fois de suite elle est detectée :shock: .

Faut que je regarde du coté de l'ampoule voir si cela ne vient pas de la comme certains.
Par contre les photos mises en ligne sur le forum ont disparu, l'auteur pourrait il les remettres ?

Concernant les prises en charges, il y en a qui ont essayé ? Quel résultat ?

_________________
Clio III 1.5DCi 85 (01/10/2007)
Rip Curl, noire avec jantes allu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Lun 01 Mai, 2006 09:27:50
 
Tu veux que je repose les lampes à LED ?

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
dark-maul
Losange de Carton
avatar
Inscrit le: 20 Juil 2005
Messages: 144
Localisation: Haute Vienne
Message Lun 01 Mai, 2006 09:38:23
 
Pourquoi pas, cela va peut etre me permettre d'y voir plus clair :idea: :lol: Merci

C'est surtout celle de "jefff" qui manquent.

_________________
Clio III 1.5DCi 85 (01/10/2007)
Rip Curl, noire avec jantes allu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google